<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <title>
            Gattuso, l&#039;unione fa la forza: le polemiche spinta in più per il Milan | SuperNews        </title>
        <meta name="generator" content="Magazine3 Framework"/>
    <!-- OpenGraph Facebook Start -->
        <!-- OpenGraph Facebook Ends -->
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://news.superscommesse.it/xmlrpc.php"/>
     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	


    <!--[if lt IE 9]>
    <script src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <link
        href='http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Gentium+Book+Basic:400,400italic|Merriweather:400,400italic,700,700italic|Noto+Sans:400,400italic|Domine:400,700|Droid+Sans:400,700|Noto+Serif:400,400italic,700,700italic|Lora:400,700|Open+Sans:400,600,700'
        rel='stylesheet' type='text/css'>
    <link
        href="https://fonts.googleapis.com/css?family=Domine:400,700|Droid+Sans:400,700|Open+Sans:300,400|Roboto+Slab:100,300,400,700"
        rel="stylesheet">
    <!--[if IE]>
    <script type="text/javascript" src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/ie.js"></script><![endif]-->

    <style type="text/css">
    .widget_container .widget-title {
      font: bold italic 19px/24px "Lato", Arial, Helvetica, sans-serif;
      margin: 0 0 5px 0;
      border-bottom: 1px solid #5a5a5a;
      text-align: center;
      padding-bottom: 1px;
    }
    .widget ul, .widget ol {
      margin: 0px;
      padding: 0;
    }
    .widget ul.wpp-list li {
      float: left;
      border-bottom: 1px dotted #E6E6E6;
      color: #222;
      list-style: none;
      padding: 8px 5px 8px 11px;
    }
    .wpp-thumbnail {
      display: inline;
      float: left;
      margin: 0 5px 0 0;
      border: none;
    }
    </style><style type="text/css"> 
    DIV.twitter_container {
        float: left;
        width: 100%;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box; 
    }        
    DIV.twitter_container_banner {
        float: left;
        width: 100%;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box; 
        margin-bottom: 10px;
    }
    DIV.twitter_profile_bg {
        float: left;
        width: 100%;
        height: 100px;
        background-size: cover;
        position: relative;  
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;         
        border: 1px solid #999;
    }
    DIV.twitter_profile_img {
        float: left;
        width: 60px;
        background-size: cover;
        position: absolute;
        height: 60px;
        left: 20px;
        top: 50%;
        margin-top: -30px;
        border: 1px solid #FFF;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;         
    }    
    DIV.twitter_container_banner DIV.twitter_tweets {
        float: left;
        width: 100%;
        padding: 0px 10px;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;    
        border: 1px solid #999;
        border-top: none;
        background: #EFEFEF;
    }
    DIV.twitter_container DIV.twitter_tweets {
        float: left;
        width: 100%;
        padding: 0px;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;    
        border: none;
        border-top: none;
        background: none;
    }    
    </style><script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://news.superscommesse.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.5"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:5.25px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:6.65px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}i.heateorSssTCBackground{
    color:#777 !important
}			</style>
			
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gattuso e il Milan hanno vissuto giorni come bersaglio delle polemiche fatte seguito al match contro la Lazio. Mai i rossoneri erano stati così attaccati."/>
<link rel="canonical" href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed" href="http://news.superscommesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed dei commenti" href="http://news.superscommesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Gattuso, l&#8217;unione fa la forza: le polemiche spinta in più per il Milan Feed dei commenti" href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.superscommesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.superscommesse.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://news.superscommesse.it/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnificpopup-css'  href='http://news.superscommesse.it/wp-content/plugins/sn-follower/css/magnific-popup.min.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://news.superscommesse.it/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-sprites-css'  href='http://news.superscommesse.it/wp-content/plugins/supernews-redazione/social-icons-sprites/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-content-calendar-lite-css'  href='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/css/wp-content-calendar-lite-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://news.superscommesse.it/wp-content/themes/sportsblog-free/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sn-style-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/style.css?ver=4.22' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://news.superscommesse.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sn-follower/js/magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/js/wp-content-calendar-lite-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/es6-promise/4.1.1/es6-promise.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/superfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/js.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://news.superscommesse.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.superscommesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.superscommesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://news.superscommesse.it/?p=379520' />
<link rel="alternate" type="application/json+oembed" href="http://news.superscommesse.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2Fserie-a%2F2019%2F04%2Fgattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.superscommesse.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2Fserie-a%2F2019%2F04%2Fgattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/108910915971288469938/posts"/>
  
    <!-- Google Analytics Plugin by ASAP ITALIA -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4100022-32', 'superscommesse.it');

	ga('set', 'dimension1', 'Serie A');
	ga('set', 'dimension2', 'Antonio Guarini');
	ga('set', 'dimension3', 'Gennaro Gattuso,Milan');
             
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics Plugin by ASAP ITALIA -->          
        <!-- Hotjar Tracking Code for http://news.superscommesse.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:125830,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">var ajaxurl = "http://news.superscommesse.it/wp-admin/admin-ajax.php"</script><script async src='https://www.google.com/recaptcha/api.js'></script>
      <script>
          jQuery(document).ready( function() {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript('//connect.facebook.net/en_US/sdk.js', function(){
              FB.init({
                appId: '189629724397383',
                status     : true,
                xfbml      : true,
                version: 'v2.4' // or v2.0, v2.1, v2.2, v2.3
              });
            });
            jQuery("#fb_login").show();
          });
          function fb_login(){
            FB.login(function(response) {
              if (response.authResponse) {
                FB.api('/me?fields=name,email,first_name,last_name', function(response) {
                  jQuery("#email").val(response.email);
                  jQuery("#username").val(response.name);
                  jQuery("#facebook_id").val(FB.getUserID());
                  jQuery("#facebook_name").val(response.first_name);
                  jQuery("#facebook_lastname").val(response.last_name);
                  jQuery("#email, #username").trigger("keyup");
                  setTimeout(function(){ jQuery("#ss_register_form").submit();}, 1000);
                });
              }
            }, {
                scope: 'public_profile,email'
            });
          }
      </script><style type="text/css">
          DIV.redazione-search {
            display: inline-block;
            width: 100%;
            margin: 10px 0px 30px 0px;
            text-align: center;
            line-height: 30px;
          }
          DIV.redazione-search FORM {
            display: inline-block;
            margin-left: 5px;
          }
          DIV.redazione-search INPUT.searchtext {
            font-size: 12px;
            height: 22px;
            line-height: 30px;
            border: 1px solid #CCC;
          }
          DIV.redazione-search INPUT.searchsubmit {
            border: 1px solid #333;
            backgroumd-color: #666;
            height: 30px;
            line-height: 30px;
            padding: 0px 10px;
            font-size: 11px;
          }
          H1.titolo-redazione {
            font-size: 30px;
            line-height: 50px;
          }
          DIV.redazione-autore, DIV.redazione-autore * {
            -webkit-box-sizing: border-box;
            -moz-box-sizing: border-box;
            box-sizing: border-box;
          }
          DIV.redazione-autore {
            float: left;
            width: 49%;
            margin-bottom: 10px;
            border: 1px solid #CCC;
            padding: 10px;
            height: 128px;
            position: relative;
          }
          DIV.redazione-autore-avatar {
            float: left;
            padding: 10px;
            margin-right: 10px;
          }
          DIV.redazione-autore P {
          }
          P.autore-nome {
            font-weight: bold;
            text-transform: capitalize;
            margin: 0px;
          }
          P.autore-biografia {
            font-size: 12px;
            line-height: 13px;
            height: 39px;
            text-align: justify;
            overflow: hidden;
            margin: 0px;
            margin-top: 12px;
          }
          DIV.autore-social {
            text-align: right;
            right: 0px;
            bottom: 0px;
            position: absolute;
          }
          DIV.redazione-autore-avatar IMG {
            width: 80px;
            height: 80px;
            border-radius: 50%;
          }
          DIV.redazione-autore:nth-child(even) {
            margin-left: 2%;
          }
          DIV.redazione-paginazione {
            float: left;
            width: 100%;
            height: 30px;
            line-height: 30px;
            text-align: center;
            margin-bottom: 10px;
          }
          DIV.redazione-paginazione A {
            margin: 0px 5px;
          }
          DIV.redazione-paginazione A:after {
            padding-left: 10px;
            content: "|";
          }
          DIV.redazione-paginazione A:last-child:after {
            padding-left: 0px;
            content: "";
          }
          @media (max-width:783px)  {
            DIV.redazione-autore {
              float: left;
              width: 100%;
              margin-bottom: 10px;
              border: 1px solid #CCC;
              padding: 10px;
              height: auto;
              position: relative;
            }
            DIV.redazione-autore:nth-child(even) {
              margin-left: 0;
            }
            DIV.autore-social {
              position: relative;
              float: right;
            }
            P.autore-biografia {
              height: 52px;
            }
          }
          </style><!-- begam_placeholder -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1692469810973988');
    fbq('track', "PageView");
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1692469810973988&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/"},"headline":"Gattuso, l&#8217;unione fa la forza: le polemiche spinta in pi\u00f9 per il Milan","datePublished":"2019-04-19T08:10:20+00:00","dateModified":"2019-04-19T08:28:50+00:00","publisher":{"@type":"Organization","name":"SuperNews","url":"http://news.superscommesse.it","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"copyrightYear":2014,"copyrightHolder":{"@type":"Organization","name":"SuperNews","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"description":"Gattuso e il Milan hanno vissuto giorni come bersaglio delle polemiche fatte seguito al match contro la Lazio. Mai i rossoneri erano stati cos\u00ec attaccati.","image":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/uploads/2019/04/Gennaro-Gattuso.jpg","width":{"@type":"Intangible","name":640},"height":{"@type":"Intangible","name":426}},"accountablePerson":{"@type":"Person","name":"Sara Mechelli","jobTitle":"Editor in Chief"},"author":{"@type":"Person","name":"Antonio Guarini"}}</script><link rel="shortcut icon" href="http://news.superscommesse.it/wp-content/uploads/2015/02/la-fava.png"/><meta property="og:site_name" content="SuperNews" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="797273430312888" />
<meta property="og:url" content="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/" />
<meta property="og:title" content="Milan sotto assedio, ma perché?" />
<meta property="og:description" content="Rossoneri sotto il fuoco incrociato delle polemiche, che possono fare bene..." />
<meta property="og:image" content="http://news.superscommesse.it/wp-content/uploads/2019/04/Gennaro-Gattuso.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="733" />
<meta property="article:published_time" content="2019-04-19T08:10:20+00:00" />
<meta property="article:modified_time" content="2019-04-19T08:28:50+00:00" />
<meta property="article:author" content="https://www.facebook.com/SuperNews" />
<meta property="article:section" content="Serie A" />
<meta property="article:tag" content="Gennaro Gattuso" />
<meta property="article:tag" content="Milan" />
<link rel="amphtml" href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/amp/" /><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {text-shadow: none;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:23px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:40px; height:40px; line-height:41px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:20px;}</style>    <link rel="stylesheet" href="http://news.superscommesse.it/wp-content/themes/sportsblog-free/responsive.css" type="text/css"
          media="screen"/>
    <style>
        #content .entry-content p, #content .entry-content {
            font-size: px !important;
        }

        .single h1.entry-title {
            font-family:  !important;
        }

        .single .entry-content h1 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h2 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h3 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h4 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h5 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h6 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        div#buttons {
            float: right;
            padding-top: 30px;

        }
        #buttons .nav{
            margin-left: 0;
            list-style: none;
            line-height: 1.42857143;
        }
        #buttons li{
            display: inline-block;
            margin-left: 5px;

        }


        .btn{
            font-size:18px;
            font-family: "Droid Sans";
            padding: 10px 20px;
            font-weight: bold;
            border-radius:0;
            border: 1px solid #ddd;
            color: #333;
        }

        .btn:hover{
            color:#fff
            background-color:#bbb;
            border-color:#000;
        }

        .btn-orange{
            background: #FB810E;
            border:1px solid #f2820e;
            color: #fff;
        }

        .btn-orange:hover{
            background: #c9650d;
            border:1px solid #cb760b;
            color: #fff;
        }

        #nav *, #wrapper{
            box-sizing: content-box;
        }
        .footer1-wrapper{
            background-color: #1B1B1B;
        }
        .nav>li>a {
            position: relative;
            display: block;
        }
    </style>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4587532033557115",
            enable_page_level_ads: true
        });
    </script>

    <script>$ = jQuery;
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        if(getCookie('ginger-cookie') === 'Y'){
            (function(d, script) {
                script = d.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.onload = function(){ };
                script.src = 'http://www.superscommesse.it/api_affiliations.php?domain=supernews';
                d.getElementsByTagName('head')[0].appendChild(script);
            }(document));
        }
    </script>
</head>
<body class="post-template-default single single-post postid-379520 single-format-standard">
<div id="fb-root"></div>
<div id="back-top">
    <a href="#top"><span>Scroll to Top</span></a>
</div>



<div class="top-bar">
    <div class="bar-area">

        <div class="left">
            <div class="hot"> HOT</div>
                    </div>

        <ul id="nav" class="right">
            <li><a class="search">search</a>
                <div class="subs searchsub">
                    <div class="default-search-widget">
                        <form method="get" id="headersearch" action="http://news.superscommesse.it/">
                            <input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';"
                                   onfocus="if(this.value==' ') this.value='';" id="s2head"/>
                            <input type="submit" value="search" id="searchsubmit"/>
                        </form>
                    </div>
                </div>
            </li>

        </ul>
    </div>
</div>

<div id="wrapper">
    <header id="header">
        <div class="holder">
            <div class="logo">

                <a href="http://news.superscommesse.it">
                    <img src="http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-header.png"
                         alt="SuperNews"/>
                </a>
            </div>
            <div id="buttons">
                <ul class="nav">
                    <li><a class="btn btn-orange" id="first-btn" href="http://news.superscommesse.it/scrivi-e-guadagna-con-supernews/">Registrati</a></li>
                    <li><a class="btn btn-default" href="http://news.superscommesse.it/wp-admin/">Accedi</a></li>
                </ul>
            </div>


                    </div>

        <div class="menu-holder"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24867"><a href="http://news.superscommesse.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30"><a href="http://news.superscommesse.it/./calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-35525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35525"><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li>
	<li id="menu-item-35526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35526"><a href="http://news.superscommesse.it/./calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35521"><a href="http://news.superscommesse.it/./calcio/lega-pro/">Lega Pro</a></li>
	<li id="menu-item-35519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35519"><a href="http://news.superscommesse.it/./calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-35518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35518"><a href="http://news.superscommesse.it/./calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-35520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35520"><a href="http://news.superscommesse.it/./calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-52101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52101"><a href="http://news.superscommesse.it/./calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-52099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52099"><a href="http://news.superscommesse.it/./calcio/liga-spagnola/">Liga spagnola</a></li>
	<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://news.superscommesse.it/./calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-52100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52100"><a href="http://news.superscommesse.it/./calcio/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-246376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246376"><a href="http://news.superscommesse.it/./calcio/mondiali/">Mondiali</a></li>
</ul>
</li>
<li id="menu-item-15369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15369"><a href="http://news.superscommesse.it/./calciomercato/">Calciomercato</a></li>
<li id="menu-item-122369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122369"><a href="http://news.superscommesse.it/./live/">Live</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://news.superscommesse.it/./motori/">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-35530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35530"><a href="http://news.superscommesse.it/./motori/formula-1/">Formula 1</a></li>
	<li id="menu-item-35531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35531"><a href="http://news.superscommesse.it/./motori/motogp/">MotoGp</a></li>
</ul>
</li>
<li id="menu-item-8432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8432"><a href="http://news.superscommesse.it/./basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-35516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35516"><a href="http://news.superscommesse.it/./basket/serie-a-basket/">Serie A Basket</a></li>
	<li id="menu-item-35515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35515"><a href="http://news.superscommesse.it/./basket/nba/">NBA</a></li>
	<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://news.superscommesse.it/./basket/eurolega/">Eurolega</a></li>
	<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://news.superscommesse.it/./basket/eurocup/">Eurocup</a></li>
</ul>
</li>
<li id="menu-item-23598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23598"><a href="http://news.superscommesse.it/./tennis/">Tennis</a></li>
<li id="menu-item-22453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22453"><a href="http://news.superscommesse.it/./altri-sport/">Più Sport</a>
<ul class="sub-menu">
	<li id="menu-item-22455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22455"><a href="http://news.superscommesse.it/./ciclismo/">Ciclismo</a>
	<ul class="sub-menu">
		<li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="http://news.superscommesse.it/./ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li>
		<li id="menu-item-72558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72558"><a href="http://news.superscommesse.it/./ciclismo/tour-de-france/">Tour de France</a></li>
	</ul>
</li>
	<li id="menu-item-22454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22454"><a href="http://news.superscommesse.it/./atletica/">Atletica leggera</a></li>
	<li id="menu-item-14837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="http://news.superscommesse.it/./pallavolo/">Volley</a></li>
	<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="http://news.superscommesse.it/./rugby/">Rugby</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="http://news.superscommesse.it/./boxe/">Boxe</a></li>
	<li id="menu-item-50859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50859"><a href="http://news.superscommesse.it/./sport-estremi/">Sport Estremi</a></li>
	<li id="menu-item-52102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52102"><a href="http://news.superscommesse.it/./nuoto/">Nuoto</a></li>
	<li id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a href="http://news.superscommesse.it/./sci/">Sci</a></li>
	<li id="menu-item-52103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52103"><a href="http://news.superscommesse.it/./scherma/">Scherma</a></li>
</ul>
</li>
<li id="menu-item-6580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6580"><a href="http://news.superscommesse.it/./gli-speciali/">Speciali</a></li>
<li id="menu-item-22465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22465"><a href="http://news.superscommesse.it/./interviste-personaggi-famosi/">Interviste</a></li>
<li id="menu-item-206658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206658"><a href="https://www.youtube.com/channel/UCSGbibb2tlO1W1PAVAX5fhw">Video</a></li>
</ul></div>		</div>
</nav>
</div>    </header>

<style>
    .author-info{
        float:right;
    }
    @media screen and (max-width:768px ){
        .author-info{
            float:none;
        }
        .single-meta span{
            display: block;
        }
    }
</style>
<div id="content-wrapper" class="site-content">

    

    <div id="content" role="main" class="single-wrapper">

        <header class="entry-header-single">
                <div id="breadcrumb">
        <ol>
                            <li><a href="http://news.superscommesse.it">Home</a></li>
                            <li><a href="http://news.superscommesse.it/./calcio/">Calcio</a></li>
                            <li><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li>
                            <li><a href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/">Gattuso, l’unione fa la forza: le polemiche spinta in più per il Milan
		</a></li>
                    </ol>
    </div>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/.\/calcio\/","name":"Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/.\/calcio\/serie-a\/","name":"Serie A"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/calcio\/serie-a\/2019\/04\/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520\/","name":"Gattuso, l\u2019unione fa la forza: le polemiche spinta in pi\u00f9 per il Milan\n\t\t"}}]}</script>

                <h1 class=" single-entry-title"> Gattuso, l&#8217;unione fa la forza: le polemiche spinta in più per il Milan</h1>

            
            <div class="single-meta">
                <div class="info">
                                        Pubblicato il <span class="date"><span itemprop="datePublished"
                                                                             datetime="2019-04-19 UTC08:10:20+0000"
                                                                             data-timestamp="1555661420">19 Apr 2019 - 10:10</span>
                         <span class="author-info">autore: <a
                                href="http://news.superscommesse.it/author/antonio-guarini/" title="
			View all posts by Antonio Guarini">Antonio Guarini</a>                                 <a class="btn btn-follow" id="follower-btn"
       href="#follower-frame"><i class="fa fa-user-plus"></i> Segui</a>
	</span>
                </div>
            </div>

            

        </header><!-- .entry-header -->

        <section>


            <div id="single-heading-content" class="content">

    <!-- MetaData -->
            <div class="single-right-big">

            <article id="post-379520" class="post-379520 post type-post status-publish format-standard has-post-thumbnail category-serie-a tag-gennaro-gattuso tag-milan">
                <div class="content">
                    
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1934239812329247"
     data-ad-slot="5059272609"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p><div class="sn-related-post"><a href="http://news.superscommesse.it/calcio/serie-a/2019/04/lazio-cori-razzisti-per-bakayoko-con-ludinese-video-379516/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Lazio, cori razzisti per Bakayoko con l&#8217;Udinese (VIDEO)</span></a></div>
<p><img class="size-full wp-image-379441" src="http://news.superscommesse.it/wp-content/uploads/2019/04/Gennaro-Gattuso.jpg" alt="" width="1100" height="733" /></p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript">
var uri = 'https://i.postimg.cc/RZqhM5Q3/DAZN.gif' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://prf.hn/click/camref:1101l4p7f/adref:supernewsart" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
</div>

<p><strong>Gattuso, tutti uniti per la Champions League.</strong> Assedio, mediatico ma sempre di assedio si tratta. Dal fischio finale di <strong>Milan-Lazio</strong> in poi c’è stato un incredibile proliferare di polemiche attorno ai rossoneri. La rissa in campo scatenata (è bene ricordarlo) da <strong>Luiz Felipe</strong>, poi la “scenetta” <strong>Kessié-Bakayoko</strong> con la maglia di <strong>Acerbi</strong> e infine la sequela di sentenze dei vertici del calcio italiano nei confronti dei due calciatori rossoneri. Non si è risparmiato nessuno: il presidente federale <strong>Gravina,</strong> il presidente dell’AIC <strong>Tommasi</strong>, politici forse in cerca di visibilità elettorale e quant’altro. Una gogna mediatica per un gesto , certamente sbagliato, ma neanche meritevole di un processo simile a quello di Norimberga per i nazisti. Quando Marco<strong> Materazzi</strong> indossò una maschera di Silvio <strong>Berlusconi</strong>, Presidente del Consiglio in quel momento, dopo un derby non c’è memoria di tale accanimento.<br />
Il <strong>Milan</strong> ha una nuova proprietà, che sta cercando di fare le cose per bene dopo i disastri cinesi. Ha in <strong>Leonardo</strong> e Paolo <strong>Maldini</strong> due ex grandi campioni e uomini di calcio stimati ovunque. Ha un allenatore come <strong>Gattuso</strong>, che non sarà un genio della panchina, ma che da calciatore ha vinto tutto. I rossoneri hanno un capitano giovane e italiano come <strong>Romagnoli,</strong> un&#8217;ossatura italiana che farà molto comodo anche a Roberto <strong>Mancini.</strong> E allora perché tanto astio verso il <strong>Milan?</strong> Contro la <strong>Lazio</strong> è arrivato un rigore a favore che mancava da <strong>dicembre 2018.</strong> Se si vuole &#8220;spingere&#8221; un club gli si concede un penalty ogni <strong>4 mesi?</strong> Difficile pensare. Eppure lo fanno. Sì, lo fanno.</p><div class="sn-related-post"><a href="http://news.superscommesse.it/calcio/serie-a/2019/04/milan-lazio-tommasi-duro-su-kessie-bakayokogesto-inconcepibile-bravo-acerbi-379482/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Milan-Lazio, Tommasi duro su Kessié-Bakayoko:&#8221;Gesto inconcepibile. Bravo Acerbi&#8221;</span></a></div>
<h2>Gattuso, l&#8217;ira di Serafini</h2>
<p>Il momento rossonero è stato analizzato da Luca <strong>Serafini</strong> su <strong><em>Milannews.it:</em></strong>&#8220;<em>La graticola è appena iniziata. In proposito stridono assordanti e inopportuni il silenzio e l&#8217;assenza totale di Papa Francesco (anche se dal Vaticano filtra la sua indignazione) nonché del Presidente della Repubblica Sergio Mattarella (anche se dal Viminale filtra la sua irritazione) sulla deplorevole, vergognosa, insopportabile vicenda di Bakayoko e Kessié che hanno sventolato la maglia di Acerbi sotto la Curva Sud, al termine di Milan-Lazio&#8221;</em>, chiara l&#8217;ironia dello storico giornalista di cose rossonere.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<!-- MetricsMonster | Masterhead - 675x310 | 629 & 628 -->
<div id='sy_13920' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:629});
  	mmTag.push({mmSetWeight:300});
  	mmTag.push({mmSetHeight:169});
  	} else {
	mmTag.push({mmSetPubId:628});
  	mmTag.push({mmSetWeight:675});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_13920'});
 	mmTag.push({mmVideoDisplay:''});
        /* Implementation example for GDPR
        This is just an example, this should not be taken as it is and is not considered to be the only and/or as the best practice. */
        // function to load the MetricsMonster Script
        function loadMM(divId){
            if(window.mmScriptLoaded) return;
            var mmEl = document.getElementById(divId) || document.body;
            var mmScript = document.createElement('script');
            mmScript.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            mmScript.src = (useSSL ? 'https:' : 'http:') + '//videomatictv.com/dsp/show_w.js';
            mmEl.appendChild(mmScript);
            // Set a flag that the script was loaded
            window.mmScriptLoaded = true;
        }
        // Callback function after CMP consent
        function mmAfterCMPConsent(){
            // Check if the script was already loaded
            if(window.mmScriptLoaded) {
                // stop fallback Consent check
                clearInterval(window.mmGDPRConsenetCheck);
                return;
            }
            // Get Vendor Consent
            __cmp('getConsentData', null, function(consentReturn,state){
                // set the GDPR Consent String to MM Widget
                mmTag.push({mmSetGDPR:consentReturn.consentData});
               // Load the MM Script to load the widget
                loadMM('sy_13920');
            });
        }
        // If __cmp stub doesn't exist we consider that there is no CMP or GDPR rules do not apply;
        if(typeof __cmp == 'undefined') loadMM('sy_13920');
        else {
            // If CMP exists, set a callback after consent is given
            __cmp('getConsentData', null, function(consentReturn,state) {mmAfterCMPConsent();});
            // fallback Consent check if stub is replaced and cleared
            window.mmGDPRConsenetCheck = setInterval(mmAfterCMPConsent,1500);
        }
</script>
<!-- End of MetricsMonster Tag -->
</div>

<p>&#8220;<em>Niente ha superato per violenza l&#8217;assurdo sfottò dei due tribali giocatori milanisti. Che ha reso una quisquiglia persino il pugno sulla nuca (alle spalle) di Bonucci a un avversario dell&#8217;Ajax che stava già perdendo l&#8217;equilibrio, spinto da un compagno di squadra. In Champions League. Bazzecole in confronto al vile affronto dei due centrocampisti rossoner</em>i. <strong>Serafini</strong> sottolinea che secondo lui in questo delicato momento storico del Milan nessuno uomo sarebbe stato più adatto di Gattuso a sedere sulla bollente panchine milanista. <em>&#8220;Con questo 4° posto che va difeso e conservato solo dal Milan senza doversi curare dei risultati delle altre, con una semifinale di ritorno in Coppa Italia che la prossima settimana si annuncia ricca di contenuti e di spirito giustizialista dell&#8217;Italia perbenista, vi saluto con un carissimo sincero augurio di una Buona Pasqua.</em> <em>Che sia di pace e di resurrezione nel suo più ampio significato&#8221;.</em> Così chiude il suo articolo <strong>Serafini</strong>, con un messaggio chiaro e non lascia spazio ad interpretazioni. Ah, un &#8216;altra cosa: senza il <strong>Milan</strong> in <strong>Europa</strong> quante coppe hanno portato a casa le squadre italiane? Esatto, quel numero inferiore a 1. Bravi.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1934239812329247"
     data-ad-slot="5467430742"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></p><div class="sn-related-post"><span class="sn-heading">notizie sul tema</span><a href="http://news.superscommesse.it/calcio/serie-a/2019/04/nuovo-san-siro-ecco-il-progetto-milan-inter-maggio-lesame-comune-379430/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/12/san-siro-milano-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/san-siro-milano-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/san-siro-milano-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Nuovo San Siro, ecco il progetto Milan-Inter: a maggio l&#8217;esame in Comune</span></a><a href="http://news.superscommesse.it/calcio/2019/04/champions-league-la-scuola-calcio-ajax-ricorda-tanto-il-milan-di-sacchi-379455/" style="height:50px;margin-bottom: 15px"><img width="50" height="33" src="http://news.superscommesse.it/wp-content/uploads/2019/04/Coppa-Campioni-Champions-generica.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Champions League, la “Scuola calcio” Ajax ricorda tanto il Milan di Sacchi</span></a><a href="http://news.superscommesse.it/calcio/serie-a/2019/04/torino-cairo-attacca-il-milanrossoneri-favoriti-qualche-domanda-la-faccio-379333/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/12/Assistant_referee_15abr2007-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/Assistant_referee_15abr2007-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/Assistant_referee_15abr2007-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Torino, Cairo attacca il Milan:&#8221;Rossoneri favoriti? Qualche domanda me la faccio&#8221;</span></a></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><ss class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2Fserie-a%2F2019%2F04%2Fgattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Gattuso%2C%20l%27unione%20fa%20la%20forza%3A%20le%20polemiche%20spinta%20in%20pi%C3%B9%20per%20il%20Milan&url=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2Fserie-a%2F2019%2F04%2Fgattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Gattuso%2C%20l%27unione%20fa%20la%20forza%3A%20le%20polemiche%20spinta%20in%20pi%C3%B9%20per%20il%20Milan http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2Fserie-a%2F2019%2F04%2Fgattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                                    </div><!-- .entry-content -->
            </article><!-- #post-379520 -->


            
        </div><!-- .single-right -->
        <div class="cb"></div>
</div>
            <div class="single-right-big" style="margin: 20px 10px;"><b>Tags:</b> <a href="http://news.superscommesse.it/gennaro-gattuso/" rel="tag">Gennaro Gattuso</a>, <a href="http://news.superscommesse.it/milan/" rel="tag">Milan</a></div>
            


            


            
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/" data-width="640" data-order-by="social"></div>
</div></div>
                    </section>
    </div><!-- #content -->


</div><!-- #content-wrapper -->



<aside id="sidebar">
	<div class="sidebar-wrapper">
		<aside id="text-73" class="widget widget_text widget_container">			<div class="textwidget"><p><script type="text/javascript">
var uri = 'https://i.postimg.cc/RZqhM5Q3/DAZN.gif' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://prf.hn/click/camref:1101l4p7f/adref:supernewslatart" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></p>
</div>
		</aside><aside id="text-72" class="widget widget_text widget_container">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Medium rectangle --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1934239812329247"
     data-ad-slot="4317515502"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
    <div id="wpp-13" class="widget popular-posts widget_container">
      <div class="widget-title">Top News di oggi</div>
      <ul class="wpp-list">
    
      <li>
        <a href="http://news.superscommesse.it/tennis/2019/04/live-fognini-coric-diretta-risultato-tempo-reale-atp-montecarlo-379505/" title="LIVE Fognini-Coric, diretta e risultato ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2019/04/Fabio-Fognini-tennis.jpg" title="LIVE Fognini-Coric, diretta e risultato ..." alt="LIVE Fognini-Coric, diretta e risultato ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">LIVE Fognini-Coric, diretta e risultato ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/tennis/2019/04/live-sonego-lajovic-diretta-risultato-tempo-reale-atp-montecarlo-2019-379503/" title="LIVE Sonego-Lajovic, diretta e risultato ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2019/01/tennis-3-50x50.jpg" title="LIVE Sonego-Lajovic, diretta e risultato ..." alt="LIVE Sonego-Lajovic, diretta e risultato ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">LIVE Sonego-Lajovic, diretta e risultato ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2019/04/calcio-serie-d-il-bari-promosso-aritmeticamente-in-serie-c-con-due-turni-di-anticipo-379512/" title="Calcio, Serie D: il Bari ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2019/04/Bari-tifosi.jpg" title="Calcio, Serie D: il Bari ..." alt="Calcio, Serie D: il Bari ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Calcio, Serie D: il Bari ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/serie-a/2019/04/gattuso-lunione-fa-la-forza-le-polemiche-spinta-in-piu-per-il-milan-379520/" title="Gattuso, l&#8217;unione fa la ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2019/04/Gennaro-Gattuso.jpg" title="Gattuso, l&#8217;unione fa la ..." alt="Gattuso, l&#8217;unione fa la ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Gattuso, l&#8217;unione fa la ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/tennis/2019/04/tennis-masters-1000-montecarlo-il-programma-degli-ottavi-in-campo-cecchinato-fognini-e-sonego-379472/" title="Tennis, Masters 1000 Montecarlo, i risultati ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/12/tennis-campo-50x50.jpg" title="Tennis, Masters 1000 Montecarlo, i risultati ..." alt="Tennis, Masters 1000 Montecarlo, i risultati ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Tennis, Masters 1000 Montecarlo, i risultati ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2019/04/infortunati-serie-a-33-a-giornata-stagione-finita-per-perin-379399/" title="Infortunati serie A 33.a giornata. ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/12/stadio-grande-torino-50x50.png" title="Infortunati serie A 33.a giornata. ..." alt="Infortunati serie A 33.a giornata. ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Infortunati serie A 33.a giornata. ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/basket/2019/04/serie-a1-basket-programma-prossimo-big-match-7-379519/" title="Serie A1 Basket, programma prossimo ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/12/lega-basket-serie-a-50x50.png" title="Serie A1 Basket, programma prossimo ..." alt="Serie A1 Basket, programma prossimo ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Serie A1 Basket, programma prossimo ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/europa-league/2019/04/napoli-arsenal-le-delusione-dei-tifosi-azzurride-laurentiis-vattene-bari-379518/" title="Napoli-Arsenal, le delusione dei tifosi ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2019/04/Bari-San-Nicola.jpg" title="Napoli-Arsenal, le delusione dei tifosi ..." alt="Napoli-Arsenal, le delusione dei tifosi ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Napoli-Arsenal, le delusione dei tifosi ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/serie-a/2019/04/lazio-cori-razzisti-per-bakayoko-con-ludinese-video-379516/" title="Lazio, cori razzisti per Bakayoko ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/12/san-siro-milano-50x50.jpg" title="Lazio, cori razzisti per Bakayoko ..." alt="Lazio, cori razzisti per Bakayoko ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Lazio, cori razzisti per Bakayoko ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2019/04/probabili-formazioni-serie-a-giornata-33-juve-con-kean-dal-1-ballottaggio-tra-icardi-e-lautaro-379498/" title="Probabili Formazioni Serie A Giornata 33: ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2019/04/Parma-generica.jpg" title="Probabili Formazioni Serie A Giornata 33: ..." alt="Probabili Formazioni Serie A Giornata 33: ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Probabili Formazioni Serie A Giornata 33: ...</span></a>
        <span class="post-stats"></span>
      </li>
      </ul>
    </div>
    <aside id="ss_twitter_widget-9" class="widget widget_ss_twitter_widget widget_container">
            <div class="twitter_container">  
                <div class="twitter_tweets"><blockquote class="twitter-tweet" data-cards="hidden"><p lang="en" dir="ltr">Wishing a special happy birthday to <a href="https://twitter.com/RIVALDOOFICIAL?ref_src=twsrc%5Etfw">@RIVALDOOFICIAL</a> who turns 47 today! 🎉🎂 Remember this goal, Rossoneri? ⚽<br>Rivaldo oggi compie 47 anni! Parabéns 🇧🇷🎉<br>Vi ricordate questo gol, rossoneri? ⚽ <a href="https://t.co/0nvhekDucF">pic.twitter.com/0nvhekDucF</a></p>&mdash; AC Milan (@acmilan) <a href="https://twitter.com/acmilan/status/1119148628562542592?ref_src=twsrc%5Etfw">April 19, 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 
                </div>
            </div>
            
                <div style="float: left; text-align: right; width: 100%; margin-bottom: 10px; ">
                    <a href="https://twitter.com/intent/tweet?screen_name=acmilan" class="twitter-mention-button" data-related="acmilan">Tweet to @acmilan</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                </div></aside>	</div>
            <iframe marginwidth="0" width="330" height="270" frameborder="0" src="http://news.superscommesse.it/adsense_iframe.php?id=352"></iframe>
    </aside>



</div>


<div id="footer">

    
    <div class="footer1-wrapper">
        <div class="box-hold footerwrapper">
            <div class="box footer1">
                 <div class="widget">			<div class="textwidget"></div>
		</div> <div class="widget"><h3>Media &#038; Press</h3><div class="menu-chi-siamo-container"><ul id="menu-chi-siamo" class="menu"><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://news.superscommesse.it/la-redazione/">Team di Redazione</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://news.superscommesse.it/gli-autori-di-supernews/">I nostri autori</a></li>
<li id="menu-item-95084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95084"><a href="http://news.superscommesse.it/supernews-link-utili/">Link utili</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://news.superscommesse.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.superscommesse.it/informativa-sulla-privacy.html">Informativa Privacy</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://news.superscommesse.it/contattaci/">Come contattarci</a></li>
</ul></div></div>                <div class="cb"></div>
            </div>
            <div class="box footer2">
                 <div class="widget"><h3>Iniziative Editoriali</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-6796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6796"><a href="http://news.superscommesse.it/iniziative/borsa-di-studio.html">Borsa di studio</a></li>
<li id="menu-item-55556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55556"><a href="http://news.superscommesse.it/iniziative/social-basket-cup.html">Social Basket Cup</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a href="http://www.superscommesse.it/iniziative/social-pro-league.html">Social Pro League</a></li>
</ul></div></div>                <div class="cb"></div>
            </div>
            <div class="box footer3">
                <div class="widget"><h3>Per le ultimissime seguici su</h3>			<div class="textwidget"><div><a href = "https://www.facebook.com/pages/SuperNews/717709678346962"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2019/03/icona-facebook.png" alt = "Facebook"></a>
<a href = "https://twitter.com/_SuperNews_"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2019/03/icona-twitter.png" alt = "Twitter"></a>
<a href = "https://t.me/notiziesportive"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2019/03/icona-telegram.png" alt = "Telegram"></a></div></div>
		</div>                <div class="cb"></div>
            </div>
            <div class="box footer4">
                <div class="widget">			<div class="textwidget"><div align=right> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-footer.png" alt = "supernewslogo"></div>
<div align=right> <font color=#ddd size=14px>
News Superscommesse è una Testata Giornalistica registrata presso il Tribunale di Roma, n. 229/2013 del 09-10-2013 di proprietà ASAP ITALIA SRL - P.zza di Villa Carpegna 58, 00165 Roma - P.Iva 10856401004 - Tutti i diritti riservati</font></div></div>
		</div>                <div class="cb"></div>
            </div>
        </div>
    </div><!-- footer2-wrapper -->


    <div class="footer2-wrapper">
        <div id="bottomfooter">
            <div class="site-footer">
                            </div>    <!-- .site-footer .site-footer -->
            <div class="cb"></div>
        </div><!-- #bottomfooter -->
    </div><!-- footer3-wrapper -->
    
    <!-- Quantcast Tag -->
    <script type="text/javascript">
        var qevents = qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-AEG4zQpWqP8K-"
        });
    </script>

    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-AEG4zQpWqP8K-.gif" border="0" height="1" width="1" alt="Quantcast"/>
        </div>
    </noscript>
<!-- End Quantcast tag -->
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
		'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annullare',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
		'Vendor Screen Accept All Button Text': 'Accettare tutto',
		'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annullare',
		'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
		'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'ASAP ITALIA',
		'Publisher Logo': 'http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-header.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
    .qc-cmp-button,
    .qc-cmp-button.qc-cmp-secondary-button {
        background-color: transparent;
        color: #368bd6;
    }
    .qc-cmp-button:hover,
    .qc-cmp-button.qc-cmp-secondary-button:hover {
        background-color: #1f578a;
        color: #1f578a;
    }
</style>
    
    
</div><!-- #footer -->

<script type="text/javascript"> 
     </script><script type="text/javascript"> 
     </script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/5307/tag"></script><script type="text/javascript">
        (function(d, script) {
            script = d.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.onload = function(){ };
            script.src = '//native.upstory.it/native.js?id=13182';
            d.getElementsByTagName('head')[0].appendChild(script);
        }(document));
    </script>		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-AEG4zQpWqP8K-",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-AEG4zQpWqP8K-.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.superscommesse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"797273430312888"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<div id="fb-root"></div>    <div class="loading-modal"></div>
    <iframe id="follower-frame" class="white-popup-block mfp-hide"
            style="background: transparent;text-align: left;display:none;width: 600px;margin: 40px auto;position: relative;border: none;"
            src=""></iframe>
    <script>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</script>
	</body>
</html>