<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <title>
            Atp Cincinnati 2018: Novak Djokovic si sbarazza di Marin Cilic e vola in finale (Video) | SuperNews        </title>
        <meta name="generator" content="Magazine3 Framework"/>
    <!-- OpenGraph Facebook Start -->
        <!-- OpenGraph Facebook Ends -->
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://news.superscommesse.it/xmlrpc.php"/>
     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	


    <!--[if lt IE 9]>
    <script src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <link
        href='http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Gentium+Book+Basic:400,400italic|Merriweather:400,400italic,700,700italic|Noto+Sans:400,400italic|Domine:400,700|Droid+Sans:400,700|Noto+Serif:400,400italic,700,700italic|Lora:400,700|Open+Sans:400,600,700'
        rel='stylesheet' type='text/css'>
    <link
        href="https://fonts.googleapis.com/css?family=Domine:400,700|Droid+Sans:400,700|Open+Sans:300,400|Roboto+Slab:100,300,400,700"
        rel="stylesheet">
    <!--[if IE]>
    <script type="text/javascript" src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/ie.js"></script><![endif]-->

    <style type="text/css">
    .widget_container .widget-title {
      font: bold italic 19px/24px "Lato", Arial, Helvetica, sans-serif;
      margin: 0 0 5px 0;
      border-bottom: 1px solid #5a5a5a;
      text-align: center;
      padding-bottom: 1px;
    }
    .widget ul, .widget ol {
      margin: 0px;
      padding: 0;
    }
    .widget ul.wpp-list li {
      float: left;
      border-bottom: 1px dotted #E6E6E6;
      color: #222;
      list-style: none;
      padding: 8px 5px 8px 11px;
    }
    .wpp-thumbnail {
      display: inline;
      float: left;
      margin: 0 5px 0 0;
      border: none;
    }
    </style><style type="text/css"> 
    DIV.twitter_container {
        float: left;
        width: 100%;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box; 
    }        
    DIV.twitter_container_banner {
        float: left;
        width: 100%;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box; 
        margin-bottom: 10px;
    }
    DIV.twitter_profile_bg {
        float: left;
        width: 100%;
        height: 100px;
        background-size: cover;
        position: relative;  
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;         
        border: 1px solid #999;
    }
    DIV.twitter_profile_img {
        float: left;
        width: 60px;
        background-size: cover;
        position: absolute;
        height: 60px;
        left: 20px;
        top: 50%;
        margin-top: -30px;
        border: 1px solid #FFF;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;         
    }    
    DIV.twitter_container_banner DIV.twitter_tweets {
        float: left;
        width: 100%;
        padding: 0px 10px;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;    
        border: 1px solid #999;
        border-top: none;
        background: #EFEFEF;
    }
    DIV.twitter_container DIV.twitter_tweets {
        float: left;
        width: 100%;
        padding: 0px;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;    
        border: none;
        border-top: none;
        background: none;
    }    
    </style><script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://news.superscommesse.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.5"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:5.25px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:6.65px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}i.heateorSssTCBackground{
    color:#777 !important
}			</style>
			
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Atp Cincinnati 2018, Novak Djokovic vince in tre set contro Marin Cilic e si regala la sesta finale in carriera nel torneo dell&#039;Ohio. Ora Federer o Goffin"/>
<link rel="canonical" href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed" href="http://news.superscommesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed dei commenti" href="http://news.superscommesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Atp Cincinnati 2018: Novak Djokovic si sbarazza di Marin Cilic e vola in finale (Video) Feed dei commenti" href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.superscommesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.superscommesse.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://news.superscommesse.it/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnificpopup-css'  href='http://news.superscommesse.it/wp-content/plugins/sn-follower/css/magnific-popup.min.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://news.superscommesse.it/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-sprites-css'  href='http://news.superscommesse.it/wp-content/plugins/supernews-redazione/social-icons-sprites/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-content-calendar-lite-css'  href='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/css/wp-content-calendar-lite-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://news.superscommesse.it/wp-content/themes/sportsblog-free/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sn-style-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/style.css?ver=4.22' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://news.superscommesse.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sn-follower/js/magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/js/wp-content-calendar-lite-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/es6-promise/4.1.1/es6-promise.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/superfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/js.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://news.superscommesse.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.superscommesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.superscommesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://news.superscommesse.it/?p=363266' />
<link rel="alternate" type="application/json+oembed" href="http://news.superscommesse.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.superscommesse.it%2Flive%2F2018%2F08%2Fatp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.superscommesse.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.superscommesse.it%2Flive%2F2018%2F08%2Fatp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266%2F&#038;format=xml" />
<link rel="author" href="https://plus.google.com/u/0/104882411739971604884"/>
  
    <!-- Google Analytics Plugin by ASAP ITALIA -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4100022-32', 'superscommesse.it');

	ga('set', 'dimension1', 'Live tempo reale,Tennis');
	ga('set', 'dimension2', 'Lorenzo Carini');
	ga('set', 'dimension3', 'Novak Djokovic');
             
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics Plugin by ASAP ITALIA -->          
        <script type="text/javascript">var ajaxurl = "http://news.superscommesse.it/wp-admin/admin-ajax.php"</script><script async src='https://www.google.com/recaptcha/api.js'></script>
      <script>
          jQuery(document).ready( function() {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript('//connect.facebook.net/en_US/sdk.js', function(){
              FB.init({
                appId: '189629724397383',
                status     : true,
                xfbml      : true,
                version: 'v2.4' // or v2.0, v2.1, v2.2, v2.3
              });
            });
            jQuery("#fb_login").show();
          });
          function fb_login(){
            FB.login(function(response) {
              if (response.authResponse) {
                FB.api('/me?fields=name,email,first_name,last_name', function(response) {
                  jQuery("#email").val(response.email);
                  jQuery("#username").val(response.name);
                  jQuery("#facebook_id").val(FB.getUserID());
                  jQuery("#facebook_name").val(response.first_name);
                  jQuery("#facebook_lastname").val(response.last_name);
                  jQuery("#email, #username").trigger("keyup");
                  setTimeout(function(){ jQuery("#ss_register_form").submit();}, 1000);
                });
              }
            }, {
                scope: 'public_profile,email'
            });
          }
      </script><style type="text/css">
          DIV.redazione-search {
            display: inline-block;
            width: 100%;
            margin: 10px 0px 30px 0px;
            text-align: center;
            line-height: 30px;
          }
          DIV.redazione-search FORM {
            display: inline-block;
            margin-left: 5px;
          }
          DIV.redazione-search INPUT.searchtext {
            font-size: 12px;
            height: 22px;
            line-height: 30px;
            border: 1px solid #CCC;
          }
          DIV.redazione-search INPUT.searchsubmit {
            border: 1px solid #333;
            backgroumd-color: #666;
            height: 30px;
            line-height: 30px;
            padding: 0px 10px;
            font-size: 11px;
          }
          H1.titolo-redazione {
            font-size: 30px;
            line-height: 50px;
          }
          DIV.redazione-autore, DIV.redazione-autore * {
            -webkit-box-sizing: border-box;
            -moz-box-sizing: border-box;
            box-sizing: border-box;
          }
          DIV.redazione-autore {
            float: left;
            width: 49%;
            margin-bottom: 10px;
            border: 1px solid #CCC;
            padding: 10px;
            height: 128px;
            position: relative;
          }
          DIV.redazione-autore-avatar {
            float: left;
            padding: 10px;
            margin-right: 10px;
          }
          DIV.redazione-autore P {
          }
          P.autore-nome {
            font-weight: bold;
            text-transform: capitalize;
            margin: 0px;
          }
          P.autore-biografia {
            font-size: 12px;
            line-height: 13px;
            height: 39px;
            text-align: justify;
            overflow: hidden;
            margin: 0px;
            margin-top: 12px;
          }
          DIV.autore-social {
            text-align: right;
            right: 0px;
            bottom: 0px;
            position: absolute;
          }
          DIV.redazione-autore-avatar IMG {
            width: 80px;
            height: 80px;
            border-radius: 50%;
          }
          DIV.redazione-autore:nth-child(even) {
            margin-left: 2%;
          }
          DIV.redazione-paginazione {
            float: left;
            width: 100%;
            height: 30px;
            line-height: 30px;
            text-align: center;
            margin-bottom: 10px;
          }
          DIV.redazione-paginazione A {
            margin: 0px 5px;
          }
          DIV.redazione-paginazione A:after {
            padding-left: 10px;
            content: "|";
          }
          DIV.redazione-paginazione A:last-child:after {
            padding-left: 0px;
            content: "";
          }
          @media (max-width:783px)  {
            DIV.redazione-autore {
              float: left;
              width: 100%;
              margin-bottom: 10px;
              border: 1px solid #CCC;
              padding: 10px;
              height: auto;
              position: relative;
            }
            DIV.redazione-autore:nth-child(even) {
              margin-left: 0;
            }
            DIV.autore-social {
              position: relative;
              float: right;
            }
            P.autore-biografia {
              height: 52px;
            }
          }
          </style>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1692469810973988');
    fbq('track', "PageView");
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1692469810973988&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/"},"headline":"Atp Cincinnati 2018: Novak Djokovic si sbarazza di Marin Cilic e vola in finale (Video)","datePublished":"2018-08-18T21:13:45+00:00","dateModified":"2018-08-18T21:13:13+00:00","publisher":{"@type":"Organization","name":"SuperNews","url":"http://news.superscommesse.it","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"copyrightYear":2014,"copyrightHolder":{"@type":"Organization","name":"SuperNews","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"description":"Atp Cincinnati 2018, Novak Djokovic vince in tre set contro Marin Cilic e si regala la sesta finale in carriera nel torneo dell&#039;Ohio. Ora Federer o Goffin","image":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis-1024x683.jpg","width":{"@type":"Intangible","name":640},"height":{"@type":"Intangible","name":427}},"accountablePerson":{"@type":"Person","name":"Sara Mechelli","jobTitle":"Editor in Chief"},"author":{"@type":"Person","name":"Lorenzo Carini"}}</script><link rel="shortcut icon" href="http://news.superscommesse.it/wp-content/uploads/2015/02/la-fava.png"/><meta property="og:site_name" content="SuperNews" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="797273430312888" />
<meta property="og:url" content="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/" />
<meta property="og:title" content="Highlights Djokovic-Cilic" />
<meta property="og:description" content="Gli highlights del match del Masters 1000 di Cincinnati tra Novak Djokovic e Marin Cilic" />
<meta property="og:image" content="http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="article:published_time" content="2018-08-18T21:13:45+00:00" />
<meta property="article:modified_time" content="2018-08-18T21:13:13+00:00" />
<meta property="article:author" content="https://www.facebook.com/SuperNews" />
<meta property="article:section" content="Live tempo reale" />
<meta property="article:tag" content="Tennis" />
<meta property="article:tag" content="Novak Djokovic" />
<link rel="amphtml" href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/amp/" /><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {text-shadow: none;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:23px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:40px; height:40px; line-height:41px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:20px;}</style>    <link rel="stylesheet" href="http://news.superscommesse.it/wp-content/themes/sportsblog-free/responsive.css" type="text/css"
          media="screen"/>
    <style>
        #content .entry-content p, #content .entry-content {
            font-size: px !important;
        }

        .single h1.entry-title {
            font-family:  !important;
        }

        .single .entry-content h1 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h2 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h3 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h4 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h5 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h6 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        div#buttons {
            float: right;
            padding-top: 30px;

        }
        #buttons .nav{
            margin-left: 0;
            list-style: none;
            line-height: 1.42857143;
        }
        #buttons li{
            display: inline-block;
            margin-left: 5px;

        }


        .btn{
            font-size:18px;
            font-family: "Droid Sans";
            padding: 10px 20px;
            font-weight: bold;
            border-radius:0;
            border: 1px solid #ddd;
            color: #333;
        }

        .btn:hover{
            color:#fff
            background-color:#bbb;
            border-color:#000;
        }

        .btn-orange{
            background: #FB810E;
            border:1px solid #f2820e;
            color: #fff;
        }

        .btn-orange:hover{
            background: #c9650d;
            border:1px solid #cb760b;
            color: #fff;
        }

        #nav *, #wrapper{
            box-sizing: content-box;
        }
        .footer1-wrapper{
            background-color: #1B1B1B;
        }
        .nav>li>a {
            position: relative;
            display: block;
        }
    </style>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4587532033557115",
            enable_page_level_ads: true
        });
    </script>

    <script>$ = jQuery;
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        if(getCookie('ginger-cookie') === 'Y'){
            (function(d, script) {
                script = d.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.onload = function(){ };
                script.src = 'http://www.superscommesse.it/api_affiliations.php?domain=supernews';
                d.getElementsByTagName('head')[0].appendChild(script);
            }(document));
        }
    </script>
</head>
<body class="post-template-default single single-post postid-363266 single-format-standard">
<div id="fb-root"></div>
<div id="back-top">
    <a href="#top"><span>Scroll to Top</span></a>
</div>



<div class="top-bar">
    <div class="bar-area">

        <div class="left">
            <div class="hot"> HOT</div>
            <div class="menu-hot-container"><ul id="menu-hot" class="menu"><li id="menu-item-363233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363233"><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li>
<li id="menu-item-363291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363291"><a href="http://news.superscommesse.it/inter/">Sassuolo Inter</a></li>
<li id="menu-item-363290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363290"><a href="http://news.superscommesse.it/roma/">Torino Roma</a></li>
<li id="menu-item-363176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363176"><a href="http://news.superscommesse.it/juventus/">Chievo Juventus</a></li>
<li id="menu-item-362945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362945"><a href="http://news.superscommesse.it/dazn/">DAZN</a></li>
<li id="menu-item-362577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-362577"><a href="http://news.superscommesse.it/./tennis/">Atp Cincinnati</a></li>
</ul></div>        </div>

        <ul id="nav" class="right">
            <li><a class="search">search</a>
                <div class="subs searchsub">
                    <div class="default-search-widget">
                        <form method="get" id="headersearch" action="http://news.superscommesse.it/">
                            <input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';"
                                   onfocus="if(this.value==' ') this.value='';" id="s2head"/>
                            <input type="submit" value="search" id="searchsubmit"/>
                        </form>
                    </div>
                </div>
            </li>

        </ul>
    </div>
</div>

<div id="wrapper">
    <header id="header">
        <div class="holder">
            <div class="logo">

                <a href="http://news.superscommesse.it">
                    <img src="http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-header.png"
                         alt="SuperNews"/>
                </a>
            </div>
            <div id="buttons">
                <ul class="nav">
                    <li><a class="btn btn-orange" id="first-btn" href="http://news.superscommesse.it/scrivi-e-guadagna-con-supernews/">Registrati</a></li>
                    <li><a class="btn btn-default" href="http://news.superscommesse.it/wp-admin/">Accedi</a></li>
                </ul>
            </div>


                    </div>

        <div class="menu-holder"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24867"><a href="http://news.superscommesse.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://news.superscommesse.it/./calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-35525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35525"><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li>
	<li id="menu-item-35526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35526"><a href="http://news.superscommesse.it/./calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35521"><a href="http://news.superscommesse.it/./calcio/lega-pro/">Lega Pro</a></li>
	<li id="menu-item-35519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35519"><a href="http://news.superscommesse.it/./calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-35518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35518"><a href="http://news.superscommesse.it/./calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-35520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35520"><a href="http://news.superscommesse.it/./calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-52101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52101"><a href="http://news.superscommesse.it/./calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-52099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52099"><a href="http://news.superscommesse.it/./calcio/liga-spagnola/">Liga spagnola</a></li>
	<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://news.superscommesse.it/./calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-52100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52100"><a href="http://news.superscommesse.it/./calcio/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-246376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246376"><a href="http://news.superscommesse.it/./calcio/mondiali/">Mondiali</a></li>
</ul>
</li>
<li id="menu-item-15369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15369"><a href="http://news.superscommesse.it/./calciomercato/">Calciomercato</a></li>
<li id="menu-item-122369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122369"><a href="http://news.superscommesse.it/./live/">Live</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://news.superscommesse.it/./motori/">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-35530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35530"><a href="http://news.superscommesse.it/./motori/formula-1/">Formula 1</a></li>
	<li id="menu-item-35531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35531"><a href="http://news.superscommesse.it/./motori/motogp/">MotoGp</a></li>
</ul>
</li>
<li id="menu-item-8432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8432"><a href="http://news.superscommesse.it/./basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-35516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35516"><a href="http://news.superscommesse.it/./basket/serie-a-basket/">Serie A Basket</a></li>
	<li id="menu-item-35515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35515"><a href="http://news.superscommesse.it/./basket/nba/">NBA</a></li>
	<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://news.superscommesse.it/./basket/eurolega/">Eurolega</a></li>
	<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://news.superscommesse.it/./basket/eurocup/">Eurocup</a></li>
</ul>
</li>
<li id="menu-item-23598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23598"><a href="http://news.superscommesse.it/./tennis/">Tennis</a></li>
<li id="menu-item-22453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22453"><a href="http://news.superscommesse.it/./altri-sport/">Più Sport</a>
<ul class="sub-menu">
	<li id="menu-item-22455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22455"><a href="http://news.superscommesse.it/./ciclismo/">Ciclismo</a>
	<ul class="sub-menu">
		<li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="http://news.superscommesse.it/./ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li>
		<li id="menu-item-72558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72558"><a href="http://news.superscommesse.it/./ciclismo/tour-de-france/">Tour de France</a></li>
	</ul>
</li>
	<li id="menu-item-22454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22454"><a href="http://news.superscommesse.it/./atletica/">Atletica leggera</a></li>
	<li id="menu-item-14837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="http://news.superscommesse.it/./pallavolo/">Volley</a></li>
	<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="http://news.superscommesse.it/./rugby/">Rugby</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="http://news.superscommesse.it/./boxe/">Boxe</a></li>
	<li id="menu-item-50859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50859"><a href="http://news.superscommesse.it/./sport-estremi/">Sport Estremi</a></li>
	<li id="menu-item-52102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52102"><a href="http://news.superscommesse.it/./nuoto/">Nuoto</a></li>
	<li id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a href="http://news.superscommesse.it/./sci/">Sci</a></li>
	<li id="menu-item-52103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52103"><a href="http://news.superscommesse.it/./scherma/">Scherma</a></li>
</ul>
</li>
<li id="menu-item-6580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6580"><a href="http://news.superscommesse.it/./gli-speciali/">Speciali</a></li>
<li id="menu-item-22465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22465"><a href="http://news.superscommesse.it/./interviste-personaggi-famosi/">Interviste</a></li>
<li id="menu-item-206658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206658"><a href="https://www.youtube.com/channel/UCSGbibb2tlO1W1PAVAX5fhw">Video</a></li>
</ul></div>		</div>
</nav>
</div>    </header>

<style>
    .author-info{
        float:right;
    }
    @media screen and (max-width:768px ){
        .author-info{
            float:none;
        }
        .single-meta span{
            display: block;
        }
    }
</style>
<div id="content-wrapper" class="site-content">

    

    <div id="content" role="main" class="single-wrapper">

        <header class="entry-header-single">
                <div id="breadcrumb">
        <ol>
                            <li><a href="http://news.superscommesse.it">Home</a></li>
                            <li><a href="http://news.superscommesse.it/./live/">Live tempo reale</a></li>
                            <li><a href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/">Atp Cincinnati 2018: Novak Djokovic si sbarazza di Marin Cilic e vola in finale (Video)
		</a></li>
                    </ol>
    </div>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/.\/live\/","name":"Live tempo reale"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/live\/2018\/08\/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266\/","name":"Atp Cincinnati 2018: Novak Djokovic si sbarazza di Marin Cilic e vola in finale (Video)\n\t\t"}}]}</script>

                <h1 class=" single-entry-title"> Atp Cincinnati 2018: Novak Djokovic si sbarazza di Marin Cilic e vola in finale (Video)</h1>

            
            <div class="single-meta">
                <div class="info">
                                        Pubblicato il <span class="date"><span itemprop="datePublished"
                                                                             datetime="2018-08-18 UTC21:13:45+0000"
                                                                             data-timestamp="1534626825">18 Ago 2018 - 23:13</span>
                         <span class="author-info">autore: <a
                                href="http://news.superscommesse.it/author/lorenzo-carini/" title="
			View all posts by Lorenzo Carini">Lorenzo Carini</a>                                 <a class="btn btn-follow" id="follower-btn"
       href="#follower-frame"><i class="fa fa-user-plus"></i> Segui</a>
	</span>
                </div>
            </div>

            

        </header><!-- .entry-header -->

        <section>


            <div id="single-heading-content" class="content">

    <!-- MetaData -->
            <div class="single-right-big">

            <article id="post-363266" class="post-363266 post type-post status-publish format-standard has-post-thumbnail category-live category-tennis tag-djokovic">
                <div class="content">
                    
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News 320 * 100 secondo banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4587532033557115"
     data-ad-slot="2636664505"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="attachment_358994" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-358994" src="http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis-1024x683.jpg" alt="" width="640" height="427" srcset="http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis.jpg 1024w, http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis-300x200.jpg 300w, http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis-768x512.jpg 768w, http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis-84x55.jpg 84w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Novak Djokovic &#8211; Foto Getty Images© scelta da SuperNews</p></div>
<p>Altra maratona vincente per <strong>Novak Djokovic</strong> al<strong> Masters 1000 di Cincinnati</strong>. Il tennista serbo, numero dieci del seeding, ha sconfitto il croato <strong>Marin Cilic</strong>, settimo favorito del torneo, col punteggio di 6-4 3-6 6-3 in due ore e 32 minuti di gioco, garantendosi così la possibilità di giocare la finale de<strong>l Western &amp; Southern Open</strong> per la sesta volta in carriera, la prima dal 2015.</p>
<p>Il nativo di Belgrado, che nel corso della settimana ha battuto, oltre all&#8217;avversario odierno, <strong>Steve Johnson</strong>, <strong>Adrian Mannarino</strong>, <strong>Grigor Dimitrov</strong> e <strong>Milos Raonic</strong>, compie un passo importante nel ranking mondiale: senza più punti da scartare da qui alla fine della stagione, il serbo si è garantito l&#8217;accesso in Top-8 e, in caso di vittoria del torneo, diventerebbe il sesto giocatore del mondo. Un altro lato positivo di questo balzo in classifica è rappresentato dal fatto che &#8220;<em>Nole</em>&#8221; inserito fra le prime otto teste di serie nel sorteggio del tabellone principale degli <strong>US Open 2018</strong>.</p>
<p>La finale, in programma domani sera, vedrà<em> Novak Djokovic</em> opposto al vincente della semifinale tra <strong>David Goffin</strong> e <strong>Roger Federer</strong>, contro il quale si è affrontato per ben tre volte nell&#8217;ultimo atto di questa manifestazione (nel 2009, nel 2012 e nel 2015).</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Welcome back to the final, Novak! <a href="https://twitter.com/DjokerNole?ref_src=twsrc%5Etfw">@DjokerNole</a> remains *UNDEFEATED* in Cincinnati semifinals, improving to 6-0 with 6-4 3-6 6-3 win over Marin Cilic. He awaits the winner of Roger Federer-David Goffin in the title match. <a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> <a href="https://t.co/1V22H9ix7Q">pic.twitter.com/1V22H9ix7Q</a></p>
<p>&mdash; Western &amp; Southern Open (@CincyTennis) <a href="https://twitter.com/CincyTennis/status/1030922769503072262?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">(🎥<a href="https://twitter.com/TennisTV?ref_src=twsrc%5Etfw">@TennisTV</a> ) <a href="https://t.co/ftlQGNxeCg">pic.twitter.com/ftlQGNxeCg</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/1030922645578108929?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">(🎥<a href="https://twitter.com/TennisTV?ref_src=twsrc%5Etfw">@TennisTV</a> ) <a href="https://t.co/lj0NNEevKX">pic.twitter.com/lj0NNEevKX</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/1030922250751492101?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>(10) Novak Djokovic b. (7) Marin Cilic 6-4 3-6 6-3</strong><br />
<em>Semifinale Masters 1000 Cincinnati, Campo Centrale</em></p>
<p><b>22.58 &#8211; GAME, SET &amp; MATCH DJOKOVIC! </b>Novak Djokovic batte Marin Cilic per 6-4 3-6 6-3 e centra la finale dell&#8217;Atp Cincinnati 2018: affronterà David Goffin o Roger Federer.<b><br />
22.57 &#8211; </b>Il serbo commette doppio fallo sul primo match point, 40-15.<b><br />
22.57 &#8211;</b> Super prima esterna da destra, 40-0 e tre match point.<b><br />
</b><b>22.56 &#8211;</b> Djokovic trova l&#8217;incrocio delle righe col servizio, 30-0.<b><br />
</b><strong>22.55 &#8211; BREAK DJOKOVIC!</strong> Fantastico passante di dritto trovato dal nativo di Belgrado, che strappa la battuta a Marin Cilic e si porta sul 5-3: ora andrà a servire per centrare la finale dell&#8217;Atp Cincinnati 2018.<strong><br />
22.54 &#8211; </strong>Djokovic costringe Cilic all&#8217;errore col rovescio: terza chance del 5-3 per il serbo.<strong><br />
22.53 &#8211; </strong>Due servizi vincenti ad annullare entrambe le palle break, 40-40. Si va ai vantaggi per l&#8217;ennesima volta in questo match.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Djokovic(🎥<a href="https://twitter.com/TennisTV?ref_src=twsrc%5Etfw">@TennisTV</a> ) <a href="https://t.co/PhzNW8CX2w">pic.twitter.com/PhzNW8CX2w</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/1030921482204049408?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>22.52 &#8211;</strong> E&#8217; largo il rovescio di Cilic, 15-40! Il croato non è aiutato dal servizio in questo game e potrebbe costargli molto cara questa mancanza: due palle break per Djokovic.<strong><br />
22.51 &#8211;</strong> Ancora una splendida risposta, molto profonda, trovata dal serbo: 15-30.<strong><br />
22.50 &#8211; </strong>Ottima risposta di rovescio di Djokovic su una seconda piuttosto debole di Cilic, 0-15.<strong><br />
22.48 &#8211; </strong>Novak Djokovic vince un game piuttosto importante: il serbo mette in campo due prime di servizio dal 30-30 e si porta avanti per 4-3.<strong><br />
22.47 &#8211; </strong>Giocata pazzesca da parte di Cilic: il croato si apre il campo con un ottimo rovescio lungolinea, scende a rete e chiude il punto con una volée bassa; 30-30.<strong><br />
22.43 &#8211; </strong>Marin Cilic tiene il servizio a quindici, conquista il secondo gioco consecutivi e agguanta Djokovic sul 3-3.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">🙈(🎥<a href="https://twitter.com/TennisTV?ref_src=twsrc%5Etfw">@TennisTV</a> ) <a href="https://t.co/3C0HfuJja7">pic.twitter.com/3C0HfuJja7</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/1030919191191330817?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>22.39 &#8211; CONTROBREAK CILIC!</strong> Novak Djokovic mette a segno un doloroso doppio fallo, Marin Cilic ringrazia e rientra prepotentemente in partita: 3-2 per il serbo, ma sarà il croato a servire dopo il cambio di campo.<strong><br />
22.38 &#8211;</strong> Cilic risponde al corpo, non dando a Djokovic nemmeno il tempo di posizionarsi dopo il servizio: quarta palla break per il croato.<strong><br />
22.37 &#8211; </strong>Finisce in corridoio il rovescio in back tentato da Cilic, 40-40: si va ai vantaggi nel quinto gioco.<strong><br />
22.36 &#8211; </strong>Combinazione servizio-dritto, Djokovic cancella anche la seconda palla break: 30-40.<strong><br />
22.35 &#8211; </strong>Cos&#8217;ha giocato Marin Cilic! Il croato chiude uno scambio prolungato con un perfetto dritto sulla riga esterna, 0-40.<strong><br />
22.34 &#8211; </strong>Djokovic non mette la prima in due occasioni, Cilic risponde nel miglior modo possibile e conquista due quindici importanti: 0-30.<strong><br />
22.32 &#8211; BREAK DJOKOVIC!</strong> Il serbo ottiene il break e vola sul 3-1 nel parziale decisivo: Djokovic ha giocato un game perfetto ed è salito in cattedra.<strong><br />
22.31 &#8211; </strong>Il nastro trascina in corridoio il rovescio di Cilic, 30-40! Novak Djokovic ha a sua disposizione una preziosa palla break.<strong><br />
22.30 &#8211;</strong> Si ferma in rete il rovescio di Cilic, 15-30.<strong><br />
22.26 &#8211; </strong>Prosegue il momento positivo di Djokovic in battuta: solo un punto perso in due turni, 2-1.<strong><br />
22.23 &#8211; </strong>Anche Marin Cilic piazza due aces nel primo turno di servizio dell&#8217;ultimo parziale: nessun problema anche per il croato, 1-1.<strong><br />
22.21 &#8211; </strong>Turno di battuta a zero per il serbo, tutto facile per lui in avvio di terzo set: 1-0.<strong><br />
22.20 &#8211; </strong>Subito due aces per Djokovic, 30-0.<strong><br />
22.19 &#8211;</strong> Comincia la frazione decisiva. Novak Djokovic al servizio nel primo game.</p><div class="sn-related-post"><a href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-batte-milos-raonic-e-centra-le-semifinali-video-363216/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Atp Cincinnati 2018: Novak Djokovic batte Milos Raonic e centra le semifinali (Video)</span></a></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">On he fights&#8230;</p>
<p>Cilic comes storming back to take the 2nd set 6-3 and send this first men&#39;s semifinal of the day to a decider. <a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> <a href="https://t.co/ZISc1zaQN5">pic.twitter.com/ZISc1zaQN5</a></p>
<p>&mdash; Western &amp; Southern Open (@CincyTennis) <a href="https://twitter.com/CincyTennis/status/1030911600306335744?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>22.14 &#8211; SECONDO SET CILIC! </strong>Marin Cilic vince il parziale col punteggio di 6-3 ai danni di Novak Djokovic; la prima semifinale dell&#8217;Atp Cincinnati 2018 si deciderà al terzo set.<strong><br />
22.13 &#8211; </strong>Cilic vola rapidamente sul 40-0 col servizio a disposizione: tre set point consecutivi in suo favore.<strong><br />
22.11 &#8211; </strong>Perfetta reazione di Novak Djokovic: il serbo recupera da 15-40 e rimane in corsa nel secondo set. Cilic servirà per allungare il match al terzo parziale sul 5-3.<strong><br />
22.10 &#8211;</strong> Splendido rovescio lungolinea ad annullare il secondo set point, esecuzione da manuale per il serbo che si prende gli applausi del pubblico: 40-40, si va ai vantaggi.<strong><br />
22.09 &#8211; </strong>Novak Djokovic non dà scampo a Cilic: ottavo dritto vincente, 30-40.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Djokovic(🎥<a href="https://twitter.com/TennisTV?ref_src=twsrc%5Etfw">@TennisTV</a> ) <a href="https://t.co/NS1z0xd3QJ">pic.twitter.com/NS1z0xd3QJ</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/1030910490464215041?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>22.08 &#8211;</strong> Cilic spinge in risposta su una seconda poca incisiva di Djokovic e si procura due set point, 15-40.<strong><br />
22.07 &#8211;</strong> Inizio di ottavo game non positivo da parte di Djokovic, 0-30.<strong><br />
22.04 &#8211; CONTROBREAK DJOKOVIC! </strong>Il serbo si difende molto bene e recupera uno dei due break che lo separavano da Marin Cilic: il croato è avanti 5-2, secondo set.<strong><br />
22.03 &#8211; </strong>Non ci siamo, ennesima ingenuità da parte di Cilic: 15-40, due palle del controbreak per Djokovic.<strong><br />
22.01 &#8211; </strong>Piccolo blackout per Cilic: due errori su colpi tutt&#8217;altro che impossibili, 0-30.<strong><br />
22.00 &#8211; DOPPIO BREAK CILIC!</strong> Disastroso Novak Djokovic: il serbo commette doppio fallo e spalanca la strada a Marin Cilic verso la conquista della seconda frazione.<strong><br />
21.59 &#8211;</strong> Djokovic sbaglia la direzione del dritto al volo e viene punito da un rovescio profondo di Cilic, 15-40. Due palle del doppio break in favore del tennista croato.<strong><br />
21.58 &#8211; </strong>Prima un vincente di dritto, poi un vincente di rovescio: dominio di Cilic, 0-30.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">🎶 Now, slide to the left&#8230; 🎶<a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> <a href="https://t.co/BcS1TUqkd2">pic.twitter.com/BcS1TUqkd2</a></p>
<p>&mdash; Western &amp; Southern Open (@CincyTennis) <a href="https://twitter.com/CincyTennis/status/1030907291342655488?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>21.55 &#8211;</strong> Marin Cilic vince un game da sedici punti, nel quale ha dovuto annullare una palla del controbreak, e vola sul 4-1 nel secondo set.<strong><br />
21.54 &#8211; </strong>La deviazione del nastro aiuta in maniera notevole Marin Cilic: ennesima chance del 4-1 per lui.<strong><br />
21.53 &#8211;</strong> Che lotta sul Campo Centrale di Cincinnati. Djokovic sta provando in tutti i modi a strappare la battuta a Cilic, che dal canto suo non ha alcuna intenzione di mollare la presa.<strong><br />
21.51 &#8211;</strong> Il croato spinge a tutto braccio e riesce a chiudere il punto a rete con lo smash, parità.<strong><br />
21.50 &#8211; </strong>Marin Cilic colpisce male col dritto, palla break Djokovic.<strong><br />
21.49 &#8211; </strong>Il quinto game si deciderà ai vantaggi.<strong><br />
21.43 &#8211; </strong>Game a zero per Djokovic. Prova a scuotersi il serbo che rimane in scia al suo avversario, 3-1 Cilic.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Cilic breaks and then holds to take a 3-0 lead in the second set!</p>
<p>Who thinks the 🇭🇷 will come back to earn his third consecutive <a href="https://twitter.com/FedEx?ref_src=twsrc%5Etfw">@FedEx</a> <a href="https://twitter.com/hashtag/ATP?src=hash&amp;ref_src=twsrc%5Etfw">#ATP</a> Head2Head win against Djokovic? 🤔 <a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> <a href="https://twitter.com/hashtag/ATPMasters1000?src=hash&amp;ref_src=twsrc%5Etfw">#ATPMasters1000</a></p>
<p>Follow <a href="https://twitter.com/Infosys?ref_src=twsrc%5Etfw">@Infosys</a> <a href="https://twitter.com/hashtag/ATP?src=hash&amp;ref_src=twsrc%5Etfw">#ATP</a> Scores &amp; Stats ➡️ <a href="https://t.co/44ScYPlGIr">https://t.co/44ScYPlGIr</a> <a href="https://t.co/9Gfs5NGLDB">pic.twitter.com/9Gfs5NGLDB</a></p>
<p>&mdash; ATP World Tour (@ATPWorldTour) <a href="https://twitter.com/ATPWorldTour/status/1030902228046032898?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>21.40 &#8211;</strong> Marin Cilic tiene il servizio ai vantaggi e conferma il break ottenuto in precedenza: 3-0.<strong><br />
21.38 &#8211;</strong> Cilic perde gli appoggi e non riesce a controllare il dritto, che termina sul fondo: 40-40, si va ai vantaggi.<strong><br />
21.37 &#8211; </strong>Ancora doppio fallo, ma questa volta in un momento più delicato: 40-30.<strong><br />
21.36 &#8211; </strong>Doppio fallo tutt&#8217;altro che grave per Cilic, 30-15.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">(🎥<a href="https://twitter.com/TennisTV?ref_src=twsrc%5Etfw">@TennisTV</a> ) <a href="https://t.co/2mdOtA9RL6">pic.twitter.com/2mdOtA9RL6</a></p>
<p>&mdash; doublefault28 (@doublefault28) <a href="https://twitter.com/doublefault28/status/1030901055675133952?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="sn-related-post"><a href="http://news.superscommesse.it/tennis/2018/08/atp-cincinnati-2018-risultati-13-agosto-djokovic-wawrinka-e-nishikori-al-secondo-turno-fuori-isner-e-murray-362968/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Atp Cincinnati 2018 risultati 13 agosto: Djokovic, Wawrinka e Nishikori al secondo turno, fuori Isner e Murray</span></a></div>
<p><strong>21.34 &#8211; BREAK CILIC!</strong> Novak Djokovic sbaglia un comodo dritto e cede la battuta a trenta, Cilic vola sul 2-0.<strong><br />
21.33 &#8211; </strong>Buona seconda ad uscire sul dritto di Cilic, 30-40.<strong><br />
21.32 &#8211; </strong>Si ferma sul nastro il tentativo di passante del croato, 15-40.<strong><br />
21.31 &#8211;</strong> Sbaglia ancora il serbo, 0-40! Tre palle break consecutive per Marin Cilic.<strong><br />
21.30 &#8211;</strong> Grave errore di Djokovic col dritto, 0-30.<strong><br />
21.28 &#8211;</strong> Cilic rimedia alla grandissima dopo il doppio fallo commesso in avvio, 1-0.<strong><br />
21.27 &#8211; </strong>Subito un doppio fallo per il croato, 0-15.<strong><br />
21.26 &#8211;</strong> Inizia il secondo parziale. Marin Cilic al servizio nel game d&#8217;apertura.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">No stopping Novak&#8230;</p>
<p>The Serb serves out the opener 6-4. Can he close out the former champ in straights?<a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> <a href="https://t.co/jMYaq825u1">pic.twitter.com/jMYaq825u1</a></p>
<p>&mdash; Western &amp; Southern Open (@CincyTennis) <a href="https://twitter.com/CincyTennis/status/1030900287794565121?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>21.24 &#8211; PRIMO SET DJOKOVIC!</strong> In 57 minuti è Novak Djokovic a conquistare la frazione d&#8217;apertura col punteggio di 6-4: decisivo il break ottenuto dal serbo nel terzo gioco.<strong><br />
21.23 &#8211; </strong>Servizio incisivo e dritto in contropiede, punto perfetto: set point.<strong><br />
21.22 &#8211;</strong> Grandissima prima di servizio da sinistra, annullata la chance del controbreak: si va ai vantaggi.<strong><br />
21.21 &#8211; </strong>Errore di Djokovic in uscita dal servizio, 30-40: palla del controbreak per Cilic nel momento clou della prima frazione.<strong><br />
21.20 &#8211; </strong>Cilic spinge a più non posso sul dritto di Djokovic e riesce ad ottenere il punto, 30-30.<strong><br />
21.19 &#8211;</strong> Primi due punti in cascina per il serbo, 30-0.<strong><br />
21.16 &#8211;</strong> Marin Cilic recupera da 15-30 e tiene il servizio, 5-4 Djokovic che servirà per il set dopo il cambio di campo.<strong><br />
21.11 &#8211; </strong>Rovescio lungolinea vincente da parte di Novak Djokovic: il serbo si salva ai vantaggi, 5-3.<strong><br />
21.09 &#8211; </strong>Battaglia infinita sul Centrale di Cincinnati. L&#8217;ottavo game ha superato i nove minuti di durata.<strong><br />
21.07 &#8211; </strong>Servizio-dritto, combinazione vincente: altra palla del 5-3 per il nativo di Belgrado.<strong><br />
21.05 &#8211; </strong>Djokovic fa buona guardia a rete, chance del 5-3 per il serbo.<strong><br />
21.04 &#8211; </strong>Tre punti consecutivi vinti da Cilic: il n.7 ATP costringe Djokovic ai vantaggi nell&#8217;ottavo game.<strong><br />
20.59 &#8211; </strong>Tutto facile per Cilic nel settimo game: il croato rimane in scia, 4-3 Djokovic nel primo set.<strong><br />
20.56 &#8211;</strong> Arriva la reazione di Djokovic: il serbo cancella una palla del controbreak e tiene la battuta nel sesto gioco, 4-2.<strong><br />
20.53 &#8211; </strong>Novak Djokovic riceve un warning per time violation. Il serbo protesta all&#8217;indirizzo del giudice di sedia, l&#8217;irlandese Murphy.<strong><br />
20.52 &#8211; </strong>Primo doppio fallo del match per Djokovic, 30-40. Marin Cilic ha una chance del controbreak.<strong><br />
20.50 &#8211;</strong> Si ferma in rete il rovescio di Djokovic, 15-30.<strong><br />
20.47 &#8211; </strong>Marin Cilic tiene la battuta e accorcia le distanze, anche se fra lui e Novak Djokovic resiste un break di differenza: 3-2 per il serbo, primo set.<strong><br />
20.46 &#8211; </strong>Gran rovescio stretto di Cilic che si apre il campo, scende in rete e chiude con la volée alta, 40-15.<strong><br />
20.45 &#8211; </strong>Djokovic sbaglia col dritto nel tentativo di uscire da uno scambio impostato sulla diagonale destra, 30-15.<strong><br />
20.43 &#8211;</strong> Novak Djokovic si salva ai vantaggi: il serbo consolida il vantaggio, 3-1.<strong><br />
20.41 &#8211; </strong>Cilic si apre il campo con una grande risposta di dritto e poi chiude in campo aperto, 40-40: si va ai vantaggi.<strong><br />
20.40 &#8211; </strong>Discesa a rete sciagurata da parte di Cilic, punito dal passante di rovescio del serbo: 30-30.<strong><br />
20.38 &#8211; </strong>Ottimo game di risposta, fino a questo momento, per Cilic: 0-30.<strong><br />
20.36 &#8211; BREAK DJOKOVIC! </strong>E&#8217; largo il rovescio in back di Cilic, Novak Djokovic ringrazia e si porta avanti di un break: 2-1 per il nativo di Belgrado.<strong><br />
20.35 &#8211;</strong> Cilic sbaglia nuovamente col dritto, questa volta in uscita dal servizio: 15-40, due palle break in favore di Djokovic.<strong><br />
20.34 &#8211; </strong>In corridoio il dritto di Cilic, 15-30. Situazione non semplice per il croato nel terzo gioco del match.<strong><br />
20.32 &#8211;</strong> A quindici anche Djokovic, 1-1.<strong><br />
20.30 &#8211; </strong>Grave errore da parte di Cilic che non è riuscito a sfruttare la poca profondità dei colpi di Djokovic, 15-15.<strong><br />
20.29 &#8211;</strong> Avvio aggressivo in risposta da parte del croato, 0-15.<strong><br />
20.28 &#8211; </strong>Cilic tiene la battuta a quindici nel primo gioco, 1-0.<strong><br />
20.27 &#8211;</strong> Subito due scambi prolungati, vinti entrambi da Cilic: 30-0.<strong><br />
20.26 &#8211; COMINCIA IL MATCH!</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Is a *SIXTH* Cincinnati final in the cards for Novak Djokovic?</p>
<p>He takes the court for the first men&#39;s semifinal of the day against 2016 champion Marin Cilic. <a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> <a href="https://t.co/CYiujJjcnJ">pic.twitter.com/CYiujJjcnJ</a></p>
<p>&mdash; Western &amp; Southern Open (@CincyTennis) <a href="https://twitter.com/CincyTennis/status/1030885686893850624?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">👊 and a 👋</p>
<p>It&#39;s semi-final time at <a href="https://twitter.com/hashtag/CincyTennis?src=hash&amp;ref_src=twsrc%5Etfw">#CincyTennis</a> 🍿</p>
<p>Watch Djokovic v Cilic live 👉 <a href="https://t.co/hOHmv2wMlX">https://t.co/hOHmv2wMlX</a> <a href="https://t.co/iSZcyyYN5I">pic.twitter.com/iSZcyyYN5I</a></p>
<p>&mdash; Tennis TV (@TennisTV) <a href="https://twitter.com/TennisTV/status/1030882508114743296?ref_src=twsrc%5Etfw">August 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>20.20 &#8211; </strong>Marin Cilic ha vinto il sorteggio e ha scelto di servire. Il giudice di sedia è l&#8217;irlandese Fergus Murphy.<strong><br />
20.17 &#8211;</strong> I giocatori hanno appena fatto il loro ingresso sul Centrale di Cincinnati. Fra pochi istanti avrà inizio la fase di riscaldamento.<strong><br />
20.05 &#8211; </strong>Kiki Bertens ha sconfitto Kvitova per 3-6 6-4 6-2. Tra poco scenderanno in campo Novak Djokovic e Marin Cilic, restate con noi!<strong><br />
20.00 &#8211; </strong>L&#8217;incontro tra il serbo e il croato avrà inizio al termine del match femminile Kvitova-Bertens.<strong><br />
19.56 &#8211;</strong> Amici di <strong>SuperNews</strong>, buonasera da<strong> Lorenzo Carini</strong> e benvenuti alla diretta scritta di <strong>Djokovic-Cilic</strong>, prima semifinale dell&#8217;<strong>Atp Cincinnati 2018</strong>.</p>
<p>È arrivato il momento delle semifinali al<strong> Masters 1000</strong> di <strong>Cincinnati</strong>. Ad aprire il programma, per quanto concerne il torneo maschile, saranno <strong>Novak Djokovic</strong> e <strong>Marin Cilic</strong> che si daranno battaglia alle 14 locali, le 20 in Italia, sul <strong>Campo Centrale</strong> del<strong> Western &amp; Southern Open 2018</strong>. Nella notte, invece, toccherà a<strong> Roger Federer</strong> e <strong>David Goffin</strong>.</p>
<p>Per <em>Novak Djokovic</em>, costretto a disputare due incontri nella giornata di ieri (ha sconfitto prima<strong> Dimitrov</strong>, agli ottavi, e poi<strong> Raonic</strong>, ai quarti) a causa della pioggia che ha condizionato in maniera piuttosto evidente la manifestazione, si tratta di una settimana praticamente perfetta: quattro vittorie per il serbo che, da lunedì, sarà almeno numero sette del mondo. L&#8217;ingresso tra i primi otto del ranking ATP aiuterà il nativo di Belgrado nel sorteggio del tabellone principale degli<strong> US Open</strong>.<br />
Anche <em>Marin Cilic</em> è stato obbligato agli straordinari nella giornata di venerdì: il croato ha terminato con successo il match iniziato giovedì contro<strong> Karen Khachanov</strong> e, in tarda serata, si è sbarazzato dello spagnolo <strong>Carreno Busta</strong>.</p>
<p>Quello odierno sarà il confronto numero diciassette tra<em> Novak Djokovic</em> e <em>Marin Cilic</em>: il serbo conduce 14-2, anche se gli ultimi due precedenti se li è aggiudicati il tennista croato, che quest&#8217;anno ha vinto in tre set nella finale del torneo del <strong>Queen&#8217;s</strong>.</p>
<p><strong>IL CAMMINO DI NOVAK DJOKOVIC &#8211; ATP CINCINNATI 2018:</strong><br />
R1 – (10) Djokovic b. Johnson 6-4 7-6(4)<br />
R2 – (10) Djokovic b. Mannarino 4-6 6-2 6-1<br />
R3 – (10) Djokovic b. (5) Dimitrov 2-6 6-3 6-4<br />
QF &#8211; (10) Djokovic b. Raonic 7-5 4-6 6-3</p>
<p><strong>IL CAMMINO DI MARIN CILIC &#8211; ATP CINCINNATI 2018:</strong><br />
R1 &#8211; (7) Cilic b. Bye<br />
R2 &#8211; (7) Cilic b. (Q) Copil 6-7(4) 6-4 6-4<br />
R3 &#8211; (7) Cilic b. Khachanov 7-6(5) 3-6 6-4<br />
QF &#8211; (7) Cilic b. (13) Carreno Busta 7-6(7) 6-4</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></p><div class="sn-related-post"><span class="sn-heading">notizie sul tema</span><a href="http://news.superscommesse.it/tennis/2018/08/tabellone-atp-cincinnati-2018-torna-federer-nadal-dalla-parte-di-djokovic-362858/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/08/atp-cincinnati-tennis-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/08/atp-cincinnati-tennis-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/08/atp-cincinnati-tennis-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Tabellone Atp Cincinnati 2018: torna Federer, Nadal si ritira, in campo Djokovic e Murray</span></a><a href="http://news.superscommesse.it/live/2018/08/atp-toronto-2018-risultati-e-programma-ottavi-di-finale-oggi-9-agosto-il-clou-nadal-wawrinka-362613/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/08/atp-toronto-2018-tennis-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/08/atp-toronto-2018-tennis-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/08/atp-toronto-2018-tennis-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Atp Toronto 2018: Tsitsipas elimina Djokovic e passa ai quarti. Il clou Nadal-Wawrinka stanotte</span></a><a href="http://news.superscommesse.it/tennis/2018/08/atp-toronto-risultati-8-agosto-nadal-a-zverev-e-djokovic-agli-ottavi-fuori-thiem-fognini-e-raonic-362587/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/06/rafa-nadal-tennis-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="PARIS, FRANCE - JUNE 08: Rafael Nadal of Spain celebrates victory during his mens singles semi-final match against Juan Martin Del Potro of Argentina during day thirteen of the 2018 French Open at Roland Garros on June 8, 2018 in Paris, France. (Photo by Matthew Stockman/Getty Images)" srcset="http://news.superscommesse.it/wp-content/uploads/2018/06/rafa-nadal-tennis-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/06/rafa-nadal-tennis-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Atp Toronto risultati 8 agosto: Nadal, A.Zverev e Djokovic agli ottavi, fuori Thiem, Fognini e Raonic</span></a></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><ss class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.superscommesse.it%2Flive%2F2018%2F08%2Fatp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Atp%20Cincinnati%202018%3A%20Novak%20Djokovic%20si%20sbarazza%20di%20Marin%20Cilic%20e%20vola%20in%20finale%20%28Video%29&url=http%3A%2F%2Fnews.superscommesse.it%2Flive%2F2018%2F08%2Fatp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Atp%20Cincinnati%202018%3A%20Novak%20Djokovic%20si%20sbarazza%20di%20Marin%20Cilic%20e%20vola%20in%20finale%20%28Video%29 http%3A%2F%2Fnews.superscommesse.it%2Flive%2F2018%2F08%2Fatp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                                    </div><!-- .entry-content -->
            </article><!-- #post-363266 -->


            
        </div><!-- .single-right -->
        <div class="cb"></div>
</div>
            <div class="single-right-big" style="margin: 20px 10px;"><b>Tags:</b> <a href="http://news.superscommesse.it/djokovic/" rel="tag">Novak Djokovic</a></div>
            


            


            
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://news.superscommesse.it/live/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/" data-width="640" data-order-by="social"></div>
</div></div>
                    </section>
    </div><!-- #content -->


</div><!-- #content-wrapper -->



<aside id="sidebar">
	<div class="sidebar-wrapper">
		<aside id="text-10" class="widget widget_text widget_container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4587532033557115"
     data-ad-slot="1211281703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
    <div id="wpp-13" class="widget popular-posts widget_container">
      <div class="widget-title">Top News di oggi</div>
      <ul class="wpp-list">
    
      <li>
        <a href="http://news.superscommesse.it/tennis/2018/08/atp-cincinnati-2018-federer-raggiunge-finale-djokovic-goffin-si-ritira-inizio-secondo-set-video-highlights-363256/" title="Atp Cincinnati 2018: Federer raggiunge in ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/08/roger-federer-tennis-atp-50x50.jpg" title="Atp Cincinnati 2018: Federer raggiunge in ..." alt="Atp Cincinnati 2018: Federer raggiunge in ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Atp Cincinnati 2018: Federer raggiunge in ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/08/lazio-napoli-1-2-video-gol-milik-e-insigne-stendono-i-biancocelesti-363251/" title="Lazio-Napoli 1-2 (Video Gol Highlights): ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/01/insigne-napoli-serie-a-50x50.jpg" title="Lazio-Napoli 1-2 (Video Gol Highlights): ..." alt="Lazio-Napoli 1-2 (Video Gol Highlights): ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Lazio-Napoli 1-2 (Video Gol Highlights): ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/serie-a/2018/08/serie-chievo-juventus-2-3-rimonta-bianconera-decide-bernardeschi-nel-recupero-363265/" title="Chievo-Juventus 2-3 VIDEO Gol e ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/02/federico-bernardeschi-juventus-50x50.jpg" title="Chievo-Juventus 2-3 VIDEO Gol e ..." alt="Chievo-Juventus 2-3 VIDEO Gol e ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Chievo-Juventus 2-3 VIDEO Gol e ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/08/moviola-chievo-juventus-pasqua-e-var-negano-due-penalty-ai-bianconeri-giusto-annullare-la-rete-di-mandzukic-video-363283/" title="Moviola Chievo-Juventus: Pasqua e Var ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/05/mario-mandzukic-juventus-2-50x50.jpg" title="Moviola Chievo-Juventus: Pasqua e Var ..." alt="Moviola Chievo-Juventus: Pasqua e Var ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Moviola Chievo-Juventus: Pasqua e Var ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/motori/2018/08/motogp-marquez-ha-perso-negli-ultimi-anni-tutti-i-corpo-a-corpo-dellultimo-giro-363275/" title="MotoGP, Marquez ha perso negli ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/04/motogp-dovizioso-marquez-50x50.jpg" title="MotoGP, Marquez ha perso negli ..." alt="MotoGP, Marquez ha perso negli ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">MotoGP, Marquez ha perso negli ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/tennis/2018/08/atp-cincinnati-2018-novak-djokovic-si-sbarazza-di-marin-cilic-e-vola-finale-video-363266/" title="Atp Cincinnati 2018: Novak Djokovic si ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/07/novak-djokovic-wimbledon-tennis-50x50.jpg" title="Atp Cincinnati 2018: Novak Djokovic si ..." alt="Atp Cincinnati 2018: Novak Djokovic si ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Atp Cincinnati 2018: Novak Djokovic si ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/serie-a/2018/08/dazn-lazio-napoli-tra-streaming-carente-diretta-interrotta-e-apprezzamenti-su-twitter-363285/" title="Dazn, Lazio-Napoli tra streaming carente, ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/04/serie-a-stadio-olimpico-50x50.jpg" title="Dazn, Lazio-Napoli tra streaming carente, ..." alt="Dazn, Lazio-Napoli tra streaming carente, ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Dazn, Lazio-Napoli tra streaming carente, ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/08/pagelle-chievo-juventus-buona-la-prima-di-cristiano-ronaldo-bernardeschi-uomo-gol-immenso-giaccherini-363281/" title="Pagelle Chievo-Juventus: buona la prima ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/08/cristiano-ronaldo-bonucci-chiellini-juventus-50x50.jpg" title="Pagelle Chievo-Juventus: buona la prima ..." alt="Pagelle Chievo-Juventus: buona la prima ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Pagelle Chievo-Juventus: buona la prima ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calciomercato/2018/08/calciomercato-milan-strinic-si-ferma-problemi-cardiaci-per-il-croato-no-di-suning-per-ramires-363262/" title="Calciomercato Milan, Strinic si ferma: ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/08/milan-higuain-50x50.jpg" title="Calciomercato Milan, Strinic si ferma: ..." alt="Calciomercato Milan, Strinic si ferma: ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Calciomercato Milan, Strinic si ferma: ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/08/inter-spalletti-carica-lambienteci-giocheremo-lo-scudetto-363284/" title="Inter, Spalletti carica l&#8217;ambiente: &#8220;..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/03/luciano-spalletti-inter-serie-a-50x50.jpg" title="Inter, Spalletti carica l&#8217;ambiente: &#8220;..." alt="Inter, Spalletti carica l&#8217;ambiente: &#8220;..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Inter, Spalletti carica l&#8217;ambiente: &#8220;...</span></a>
        <span class="post-stats"></span>
      </li>
      </ul>
    </div>
    <aside id="ss_twitter_widget-9" class="widget widget_ss_twitter_widget widget_container">
            <div class="twitter_container">  
                <div class="twitter_tweets"><blockquote class="twitter-tweet" data-cards="hidden"><p lang="en" dir="ltr">Energized, pumped, ready to rock n roll 🤟 <a href="https://twitter.com/hashtag/semis?src=hash&amp;ref_src=twsrc%5Etfw">#semis</a> <a href="https://twitter.com/CincyTennis?ref_src=twsrc%5Etfw">@CincyTennis</a> <a href="https://t.co/L5hr2filGX">pic.twitter.com/L5hr2filGX</a></p>&mdash; Novak Djokovic (@DjokerNole) <a href="https://twitter.com/DjokerNole/status/1030864390399057920?ref_src=twsrc%5Etfw">August 18, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 
                </div>
            </div>
            
                <div style="float: left; text-align: right; width: 100%; margin-bottom: 10px; ">
                    <a href="https://twitter.com/intent/tweet?screen_name=DjokerNole" class="twitter-mention-button" data-related="DjokerNole">Tweet to @DjokerNole</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                </div></aside>	</div>
            <iframe marginwidth="0" width="330" height="270" frameborder="0" src="http://news.superscommesse.it/adsense_iframe.php?id=1083"></iframe>
    </aside>



</div>


<div id="footer">

    
    <div class="footer1-wrapper">
        <div class="box-hold footerwrapper">
            <div class="box footer1">
                 <div class="widget">			<div class="textwidget"></div>
		</div> <div class="widget"><h3>Media &#038; Press</h3><div class="menu-chi-siamo-container"><ul id="menu-chi-siamo" class="menu"><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://news.superscommesse.it/la-redazione/">Team di Redazione</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://news.superscommesse.it/gli-autori-di-supernews/">I nostri autori</a></li>
<li id="menu-item-95084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95084"><a href="http://news.superscommesse.it/supernews-link-utili/">Link utili</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://news.superscommesse.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.superscommesse.it/informativa-sulla-privacy.html">Informativa Privacy</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://news.superscommesse.it/contattaci/">Come contattarci</a></li>
</ul></div></div>                <div class="cb"></div>
            </div>
            <div class="box footer2">
                 <div class="widget"><h3>Iniziative Editoriali</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-6796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6796"><a href="http://news.superscommesse.it/iniziative/borsa-di-studio.html">Borsa di studio</a></li>
<li id="menu-item-55556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55556"><a href="http://news.superscommesse.it/iniziative/social-basket-cup.html">Social Basket Cup</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a href="http://www.superscommesse.it/iniziative/social-pro-league.html">Social Pro League</a></li>
</ul></div></div>                <div class="cb"></div>
            </div>
            <div class="box footer3">
                <div class="widget"><h3>Per le ultimissime seguici su</h3>			<div class="textwidget"><div><a href = "https://www.facebook.com/pages/SuperNews/717709678346962"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconafbfooter.png" alt = "Facebook"></a>
<a href = "https://twitter.com/_SuperNews_"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconatwitterfooter.png" alt = "Twitter"></a>
<a href = "https://plus.google.com/u/0/b/100982686316935038667/100982686316935038667/posts"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconagoogleplusfooter.png" alt = "Google Plus"></a></div></div>
		</div>                <div class="cb"></div>
            </div>
            <div class="box footer4">
                <div class="widget">			<div class="textwidget"><div align=right> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-footer.png" alt = "supernewslogo"></div>
<div align=right> <font color=#ddd size=14px>
News Superscommesse è una Testata Giornalistica registrata presso il Tribunale di Roma, n. 229/2013 del 09-10-2013 di proprietà ASAP ITALIA SRL - P.zza di Villa Carpegna 58, 00165 Roma - P.Iva 10856401004 - Tutti i diritti riservati</font></div></div>
		</div>                <div class="cb"></div>
            </div>
        </div>
    </div><!-- footer2-wrapper -->


    <div class="footer2-wrapper">
        <div id="bottomfooter">
            <div class="site-footer">
                            </div>    <!-- .site-footer .site-footer -->
            <div class="cb"></div>
        </div><!-- #bottomfooter -->
    </div><!-- footer3-wrapper -->

</div><!-- #footer -->

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo { background-color: #fff; color: #000; left: 0; margin: 0; padding: 4px; position: fixed; text-align: center; top: 0; width: 100%; z-index: 9999; font-family: &#039;Droid sans&#039;; } a#cookieChoiceDismiss { background: #FB810E; border: 1px solid #f2820e; padding: 1px 10px; color: #fff; }a.italybtn { margin: 0 20px; }.contentStyle { font-family: &#039;Droid Sans&#039;; }</style><script>var coNA="ginger-cookie",coVA="Y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="1",tar="",bgB="#fff",btcB="#000",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Se usi SuperNews, accetti il modo in cui usiamo i cookie per migliorare la tua esperienza", "Accetto", "privacy policy", "http://news.superscomesse.it/informativa-privacy-supernews/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Se usi SuperNews, accetti il modo in cui usiamo i cookie per migliorare la tua esperienza"</span><a href="http://news.superscomesse.it/informativa-privacy-supernews/" class="italybtn" target="_blank">privacy policy</a></div></noscript><script type="text/javascript"> 
     </script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/5307/tag"></script><script type="text/javascript">
        (function(d, script) {
            script = d.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.onload = function(){ };
            script.src = '//native.upstory.it/native.js?id=13182';
            d.getElementsByTagName('head')[0].appendChild(script);
        }(document));
    </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.superscommesse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"797273430312888"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<div id="fb-root"></div>    <div class="loading-modal"></div>
    <iframe id="follower-frame" class="white-popup-block mfp-hide"
            style="background: transparent;text-align: left;display:none;width: 600px;margin: 40px auto;position: relative;border: none;"
            src=""></iframe>
    <script>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</script>
	</body>
</html>