<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <title>
            Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei | SuperNews        </title>
        <meta name="generator" content="Magazine3 Framework"/>
    <!-- OpenGraph Facebook Start -->
        <!-- OpenGraph Facebook Ends -->
    <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://news.superscommesse.it/xmlrpc.php"/>
     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	     	<!-- Google Fonts -->	


    <!--[if lt IE 9]>
    <script src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <link
        href='http://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic|Gentium+Book+Basic:400,400italic|Merriweather:400,400italic,700,700italic|Noto+Sans:400,400italic|Domine:400,700|Droid+Sans:400,700|Noto+Serif:400,400italic,700,700italic|Lora:400,700|Open+Sans:400,600,700'
        rel='stylesheet' type='text/css'>
    <link
        href="https://fonts.googleapis.com/css?family=Domine:400,700|Droid+Sans:400,700|Open+Sans:300,400|Roboto+Slab:100,300,400,700"
        rel="stylesheet">
    <!--[if IE]>
    <script type="text/javascript" src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/ie.js"></script><![endif]-->

    <style type="text/css">
    .widget_container .widget-title {
      font: bold italic 19px/24px "Lato", Arial, Helvetica, sans-serif;
      margin: 0 0 5px 0;
      border-bottom: 1px solid #5a5a5a;
      text-align: center;
      padding-bottom: 1px;
    }
    .widget ul, .widget ol {
      margin: 0px;
      padding: 0;
    }
    .widget ul.wpp-list li {
      float: left;
      border-bottom: 1px dotted #E6E6E6;
      color: #222;
      list-style: none;
      padding: 8px 5px 8px 11px;
    }
    .wpp-thumbnail {
      display: inline;
      float: left;
      margin: 0 5px 0 0;
      border: none;
    }
    </style><style type="text/css"> 
    DIV.twitter_container {
        float: left;
        width: 100%;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box; 
    }        
    DIV.twitter_container_banner {
        float: left;
        width: 100%;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box; 
        margin-bottom: 10px;
    }
    DIV.twitter_profile_bg {
        float: left;
        width: 100%;
        height: 100px;
        background-size: cover;
        position: relative;  
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;         
        border: 1px solid #999;
    }
    DIV.twitter_profile_img {
        float: left;
        width: 60px;
        background-size: cover;
        position: absolute;
        height: 60px;
        left: 20px;
        top: 50%;
        margin-top: -30px;
        border: 1px solid #FFF;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;         
    }    
    DIV.twitter_container_banner DIV.twitter_tweets {
        float: left;
        width: 100%;
        padding: 0px 10px;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;    
        border: 1px solid #999;
        border-top: none;
        background: #EFEFEF;
    }
    DIV.twitter_container DIV.twitter_tweets {
        float: left;
        width: 100%;
        padding: 0px;
        -webkit-box-sizing: border-box;
        -moz-box-sizing: border-box;
        box-sizing: border-box;    
        border: none;
        border-top: none;
        background: none;
    }    
    </style><script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://news.superscommesse.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.5"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:5.25px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:6.65px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}i.heateorSssTCBackground{
    color:#777 !important
}			</style>
			
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ogni giorno che passa aumentano le pretendenti al cartellino di Nicolò Barella. Il presidente Giulini, per adesso, fa muro almeno fino a giugno."/>
<link rel="canonical" href="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed" href="http://news.superscommesse.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed dei commenti" href="http://news.superscommesse.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei Feed dei commenti" href="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.superscommesse.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://news.superscommesse.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://news.superscommesse.it/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnificpopup-css'  href='http://news.superscommesse.it/wp-content/plugins/sn-follower/css/magnific-popup.min.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://news.superscommesse.it/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-sprites-css'  href='http://news.superscommesse.it/wp-content/plugins/supernews-redazione/social-icons-sprites/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-content-calendar-lite-css'  href='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/css/wp-content-calendar-lite-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://news.superscommesse.it/wp-content/themes/sportsblog-free/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sn-style-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/style.css?ver=4.22' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://news.superscommesse.it/wp-content/themes/ss-supernews/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://news.superscommesse.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sn-follower/js/magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/js/wp-content-calendar-lite-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/es6-promise/4.1.1/es6-promise.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/superfish.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/js.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://news.superscommesse.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.superscommesse.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.superscommesse.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://news.superscommesse.it/?p=369884' />
<link rel="alternate" type="application/json+oembed" href="http://news.superscommesse.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2F2018%2F11%2Fnapoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.superscommesse.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2F2018%2F11%2Fnapoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884%2F&#038;format=xml" />
  
    <!-- Google Analytics Plugin by ASAP ITALIA -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4100022-32', 'superscommesse.it');

	ga('set', 'dimension1', 'Calcio,Serie A');
	ga('set', 'dimension2', 'Stefano Trentalange');
	ga('set', 'dimension3', '');
             
        ga('send', 'pageview');
    </script>
    <!-- End Google Analytics Plugin by ASAP ITALIA -->          
        <!-- Hotjar Tracking Code for http://news.superscommesse.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:125830,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script type="text/javascript">var ajaxurl = "http://news.superscommesse.it/wp-admin/admin-ajax.php"</script><script async src='https://www.google.com/recaptcha/api.js'></script>
      <script>
          jQuery(document).ready( function() {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript('//connect.facebook.net/en_US/sdk.js', function(){
              FB.init({
                appId: '189629724397383',
                status     : true,
                xfbml      : true,
                version: 'v2.4' // or v2.0, v2.1, v2.2, v2.3
              });
            });
            jQuery("#fb_login").show();
          });
          function fb_login(){
            FB.login(function(response) {
              if (response.authResponse) {
                FB.api('/me?fields=name,email,first_name,last_name', function(response) {
                  jQuery("#email").val(response.email);
                  jQuery("#username").val(response.name);
                  jQuery("#facebook_id").val(FB.getUserID());
                  jQuery("#facebook_name").val(response.first_name);
                  jQuery("#facebook_lastname").val(response.last_name);
                  jQuery("#email, #username").trigger("keyup");
                  setTimeout(function(){ jQuery("#ss_register_form").submit();}, 1000);
                });
              }
            }, {
                scope: 'public_profile,email'
            });
          }
      </script><style type="text/css">
          DIV.redazione-search {
            display: inline-block;
            width: 100%;
            margin: 10px 0px 30px 0px;
            text-align: center;
            line-height: 30px;
          }
          DIV.redazione-search FORM {
            display: inline-block;
            margin-left: 5px;
          }
          DIV.redazione-search INPUT.searchtext {
            font-size: 12px;
            height: 22px;
            line-height: 30px;
            border: 1px solid #CCC;
          }
          DIV.redazione-search INPUT.searchsubmit {
            border: 1px solid #333;
            backgroumd-color: #666;
            height: 30px;
            line-height: 30px;
            padding: 0px 10px;
            font-size: 11px;
          }
          H1.titolo-redazione {
            font-size: 30px;
            line-height: 50px;
          }
          DIV.redazione-autore, DIV.redazione-autore * {
            -webkit-box-sizing: border-box;
            -moz-box-sizing: border-box;
            box-sizing: border-box;
          }
          DIV.redazione-autore {
            float: left;
            width: 49%;
            margin-bottom: 10px;
            border: 1px solid #CCC;
            padding: 10px;
            height: 128px;
            position: relative;
          }
          DIV.redazione-autore-avatar {
            float: left;
            padding: 10px;
            margin-right: 10px;
          }
          DIV.redazione-autore P {
          }
          P.autore-nome {
            font-weight: bold;
            text-transform: capitalize;
            margin: 0px;
          }
          P.autore-biografia {
            font-size: 12px;
            line-height: 13px;
            height: 39px;
            text-align: justify;
            overflow: hidden;
            margin: 0px;
            margin-top: 12px;
          }
          DIV.autore-social {
            text-align: right;
            right: 0px;
            bottom: 0px;
            position: absolute;
          }
          DIV.redazione-autore-avatar IMG {
            width: 80px;
            height: 80px;
            border-radius: 50%;
          }
          DIV.redazione-autore:nth-child(even) {
            margin-left: 2%;
          }
          DIV.redazione-paginazione {
            float: left;
            width: 100%;
            height: 30px;
            line-height: 30px;
            text-align: center;
            margin-bottom: 10px;
          }
          DIV.redazione-paginazione A {
            margin: 0px 5px;
          }
          DIV.redazione-paginazione A:after {
            padding-left: 10px;
            content: "|";
          }
          DIV.redazione-paginazione A:last-child:after {
            padding-left: 0px;
            content: "";
          }
          @media (max-width:783px)  {
            DIV.redazione-autore {
              float: left;
              width: 100%;
              margin-bottom: 10px;
              border: 1px solid #CCC;
              padding: 10px;
              height: auto;
              position: relative;
            }
            DIV.redazione-autore:nth-child(even) {
              margin-left: 0;
            }
            DIV.autore-social {
              position: relative;
              float: right;
            }
            P.autore-biografia {
              height: 52px;
            }
          }
          </style>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1692469810973988');
    fbq('track', "PageView");
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1692469810973988&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->
    <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/"},"headline":"Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei","datePublished":"2018-11-01T16:11:29+00:00","dateModified":"2018-11-01T16:11:29+00:00","publisher":{"@type":"Organization","name":"SuperNews","url":"http://news.superscommesse.it","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"copyrightYear":2014,"copyrightHolder":{"@type":"Organization","name":"SuperNews","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"description":"Ogni giorno che passa aumentano le pretendenti al cartellino di Nicol\u00f2 Barella. Il presidente Giulini, per adesso, fa muro almeno fino a giugno.","image":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/uploads/2018/09/nicol\u00f2-barella-cagliari-1024x688.jpg","width":{"@type":"Intangible","name":640},"height":{"@type":"Intangible","name":430}},"accountablePerson":{"@type":"Person","name":"Sara Mechelli","jobTitle":"Editor in Chief"},"author":{"@type":"Person","name":"Stefano Trentalange"}}</script><link rel="shortcut icon" href="http://news.superscommesse.it/wp-content/uploads/2015/02/la-fava.png"/><meta property="og:site_name" content="SuperNews" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="797273430312888" />
<meta property="og:url" content="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/" />
<meta property="og:title" content="Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei | SuperNews" />
<meta property="og:description" content="Ogni giorno che passa aumentano le pretendenti al cartellino di Nicolò Barella. Il presidente Giulini, per adesso, fa muro almeno fino a giugno." />
<meta property="og:image" content="http://news.superscommesse.it/wp-content/uploads/2018/09/nicolò-barella-cagliari.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="688" />
<meta property="article:published_time" content="2018-11-01T16:11:29+00:00" />
<meta property="article:modified_time" content="2018-11-01T16:11:29+00:00" />
<meta property="article:author" content="https://www.facebook.com/SuperNews" />
<meta property="article:section" content="Calcio" />
<meta property="article:tag" content="Serie A" />
<link rel="amphtml" href="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/amp/" /><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {text-shadow: none;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:0px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:23px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:40px; height:40px; line-height:41px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:20px;}</style>    <link rel="stylesheet" href="http://news.superscommesse.it/wp-content/themes/sportsblog-free/responsive.css" type="text/css"
          media="screen"/>
    <style>
        #content .entry-content p, #content .entry-content {
            font-size: px !important;
        }

        .single h1.entry-title {
            font-family:  !important;
        }

        .single .entry-content h1 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h2 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h3 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h4 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h5 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        .single .entry-content h6 {
            font-family: ;
            font-size: px !important;
            color: ;
        }

        div#buttons {
            float: right;
            padding-top: 30px;

        }
        #buttons .nav{
            margin-left: 0;
            list-style: none;
            line-height: 1.42857143;
        }
        #buttons li{
            display: inline-block;
            margin-left: 5px;

        }


        .btn{
            font-size:18px;
            font-family: "Droid Sans";
            padding: 10px 20px;
            font-weight: bold;
            border-radius:0;
            border: 1px solid #ddd;
            color: #333;
        }

        .btn:hover{
            color:#fff
            background-color:#bbb;
            border-color:#000;
        }

        .btn-orange{
            background: #FB810E;
            border:1px solid #f2820e;
            color: #fff;
        }

        .btn-orange:hover{
            background: #c9650d;
            border:1px solid #cb760b;
            color: #fff;
        }

        #nav *, #wrapper{
            box-sizing: content-box;
        }
        .footer1-wrapper{
            background-color: #1B1B1B;
        }
        .nav>li>a {
            position: relative;
            display: block;
        }
    </style>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4587532033557115",
            enable_page_level_ads: true
        });
    </script>

    <script>$ = jQuery;
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        if(getCookie('ginger-cookie') === 'Y'){
            (function(d, script) {
                script = d.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.onload = function(){ };
                script.src = 'http://www.superscommesse.it/api_affiliations.php?domain=supernews';
                d.getElementsByTagName('head')[0].appendChild(script);
            }(document));
        }
    </script>
</head>
<body class="post-template-default single single-post postid-369884 single-format-standard">
<div id="fb-root"></div>
<div id="back-top">
    <a href="#top"><span>Scroll to Top</span></a>
</div>



<div class="top-bar">
    <div class="bar-area">

        <div class="left">
            <div class="hot"> HOT</div>
            <div class="menu-hot-container"><ul id="menu-hot" class="menu"><li id="menu-item-369549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369549"><a href="http://news.superscommesse.it/milan">Milan Genoa</a></li>
<li id="menu-item-369879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369879"><a href="http://news.superscommesse.it/live/2018/11/live-federer-fognini-diretta-risultato-tempo-reale-atp-parigi-bercy-2018-369840/">Federer Fognini</a></li>
<li id="menu-item-369878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369878"><a href="http://news.superscommesse.it/calcio/serie-a/2018/11/infortunio-biglia-continua-lemergenza-per-gattuso-montolivo-verra-reintegrato-369866/">Infortunio Biglia</a></li>
<li id="menu-item-369485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369485"><a href="http://news.superscommesse.it/./tennis/">Atp Parigi Bercy</a></li>
</ul></div>        </div>

        <ul id="nav" class="right">
            <li><a class="search">search</a>
                <div class="subs searchsub">
                    <div class="default-search-widget">
                        <form method="get" id="headersearch" action="http://news.superscommesse.it/">
                            <input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';"
                                   onfocus="if(this.value==' ') this.value='';" id="s2head"/>
                            <input type="submit" value="search" id="searchsubmit"/>
                        </form>
                    </div>
                </div>
            </li>

        </ul>
    </div>
</div>

<div id="wrapper">
    <header id="header">
        <div class="holder">
            <div class="logo">

                <a href="http://news.superscommesse.it">
                    <img src="http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-header.png"
                         alt="SuperNews"/>
                </a>
            </div>
            <div id="buttons">
                <ul class="nav">
                    <li><a class="btn btn-orange" id="first-btn" href="http://news.superscommesse.it/scrivi-e-guadagna-con-supernews/">Registrati</a></li>
                    <li><a class="btn btn-default" href="http://news.superscommesse.it/wp-admin/">Accedi</a></li>
                </ul>
            </div>


                    </div>

        <div class="menu-holder"><nav id="nav" class="nav-bar">
  <div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu nav-bar">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24867"><a href="http://news.superscommesse.it/">Home</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="http://news.superscommesse.it/./calcio/">Calcio</a>
<ul class="sub-menu">
	<li id="menu-item-35525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35525"><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li>
	<li id="menu-item-35526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35526"><a href="http://news.superscommesse.it/./calcio/serie-b/">Serie B</a></li>
	<li id="menu-item-35521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35521"><a href="http://news.superscommesse.it/./calcio/lega-pro/">Lega Pro</a></li>
	<li id="menu-item-35519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35519"><a href="http://news.superscommesse.it/./calcio/coppa-italia/">Coppa Italia</a></li>
	<li id="menu-item-35518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35518"><a href="http://news.superscommesse.it/./calcio/champions-league/">Champions League</a></li>
	<li id="menu-item-35520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35520"><a href="http://news.superscommesse.it/./calcio/europa-league/">Europa League</a></li>
	<li id="menu-item-52101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52101"><a href="http://news.superscommesse.it/./calcio/premier-league/">Premier League</a></li>
	<li id="menu-item-52099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52099"><a href="http://news.superscommesse.it/./calcio/liga-spagnola/">Liga spagnola</a></li>
	<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://news.superscommesse.it/./calcio/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-52100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52100"><a href="http://news.superscommesse.it/./calcio/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-246376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246376"><a href="http://news.superscommesse.it/./calcio/mondiali/">Mondiali</a></li>
</ul>
</li>
<li id="menu-item-15369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15369"><a href="http://news.superscommesse.it/./calciomercato/">Calciomercato</a></li>
<li id="menu-item-122369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122369"><a href="http://news.superscommesse.it/./live/">Live</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://news.superscommesse.it/./motori/">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-35530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35530"><a href="http://news.superscommesse.it/./motori/formula-1/">Formula 1</a></li>
	<li id="menu-item-35531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35531"><a href="http://news.superscommesse.it/./motori/motogp/">MotoGp</a></li>
</ul>
</li>
<li id="menu-item-8432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8432"><a href="http://news.superscommesse.it/./basket/">Basket</a>
<ul class="sub-menu">
	<li id="menu-item-35516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35516"><a href="http://news.superscommesse.it/./basket/serie-a-basket/">Serie A Basket</a></li>
	<li id="menu-item-35515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35515"><a href="http://news.superscommesse.it/./basket/nba/">NBA</a></li>
	<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://news.superscommesse.it/./basket/eurolega/">Eurolega</a></li>
	<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://news.superscommesse.it/./basket/eurocup/">Eurocup</a></li>
</ul>
</li>
<li id="menu-item-23598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23598"><a href="http://news.superscommesse.it/./tennis/">Tennis</a></li>
<li id="menu-item-22453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22453"><a href="http://news.superscommesse.it/./altri-sport/">Più Sport</a>
<ul class="sub-menu">
	<li id="menu-item-22455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22455"><a href="http://news.superscommesse.it/./ciclismo/">Ciclismo</a>
	<ul class="sub-menu">
		<li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="http://news.superscommesse.it/./ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li>
		<li id="menu-item-72558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72558"><a href="http://news.superscommesse.it/./ciclismo/tour-de-france/">Tour de France</a></li>
	</ul>
</li>
	<li id="menu-item-22454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22454"><a href="http://news.superscommesse.it/./atletica/">Atletica leggera</a></li>
	<li id="menu-item-14837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="http://news.superscommesse.it/./pallavolo/">Volley</a></li>
	<li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="http://news.superscommesse.it/./rugby/">Rugby</a></li>
	<li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="http://news.superscommesse.it/./boxe/">Boxe</a></li>
	<li id="menu-item-50859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50859"><a href="http://news.superscommesse.it/./sport-estremi/">Sport Estremi</a></li>
	<li id="menu-item-52102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52102"><a href="http://news.superscommesse.it/./nuoto/">Nuoto</a></li>
	<li id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a href="http://news.superscommesse.it/./sci/">Sci</a></li>
	<li id="menu-item-52103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52103"><a href="http://news.superscommesse.it/./scherma/">Scherma</a></li>
</ul>
</li>
<li id="menu-item-6580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6580"><a href="http://news.superscommesse.it/./gli-speciali/">Speciali</a></li>
<li id="menu-item-22465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22465"><a href="http://news.superscommesse.it/./interviste-personaggi-famosi/">Interviste</a></li>
<li id="menu-item-206658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206658"><a href="https://www.youtube.com/channel/UCSGbibb2tlO1W1PAVAX5fhw">Video</a></li>
</ul></div>		</div>
</nav>
</div>    </header>

<style>
    .author-info{
        float:right;
    }
    @media screen and (max-width:768px ){
        .author-info{
            float:none;
        }
        .single-meta span{
            display: block;
        }
    }
</style>
<div id="content-wrapper" class="site-content">

    

    <div id="content" role="main" class="single-wrapper">

        <header class="entry-header-single">
                <div id="breadcrumb">
        <ol>
                            <li><a href="http://news.superscommesse.it">Home</a></li>
                            <li><a href="http://news.superscommesse.it/./calcio/">Calcio</a></li>
                            <li><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li>
                            <li><a href="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/">Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei
		</a></li>
                    </ol>
    </div>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/.\/calcio\/","name":"Calcio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/.\/calcio\/serie-a\/","name":"Serie A"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/calcio\/2018\/11\/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884\/","name":"Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei\n\t\t"}}]}</script>

                <h1 class=" single-entry-title"> Napoli su Barella. Il Cagliari rifiuta 30 milioni per gennaio e il Monaco insidia i partenopei</h1>

            
            <div class="single-meta">
                <div class="info">
                                        Pubblicato il <span class="date"><span itemprop="datePublished"
                                                                             datetime="2018-11-01 UTC16:11:29+0000"
                                                                             data-timestamp="1541088689">01 Nov 2018 - 17:11</span>
                         <span class="author-info">autore: <a
                                href="http://news.superscommesse.it/author/stefano-trentalange/" title="
			View all posts by Stefano Trentalange">Stefano Trentalange</a>                                 <a class="btn btn-follow" id="follower-btn"
       href="#follower-frame"><i class="fa fa-user-plus"></i> Segui</a>
	</span>
                </div>
            </div>

            

        </header><!-- .entry-header -->

        <section>


            <div id="single-heading-content" class="content">

    <!-- MetaData -->
            <div class="single-right-big">

            <article id="post-369884" class="post-369884 post type-post status-publish format-standard has-post-thumbnail category-calcio category-serie-a">
                <div class="content">
                    
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News 320 * 100 secondo banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4587532033557115"
     data-ad-slot="2636664505"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="attachment_367854" style="width: 650px" class="wp-caption aligncenter"><img class="size-large wp-image-367854" src="http://news.superscommesse.it/wp-content/uploads/2018/10/cagliari-joao-pedro-barella-1024x687.jpg" alt="" width="640" height="429" srcset="http://news.superscommesse.it/wp-content/uploads/2018/10/cagliari-joao-pedro-barella.jpg 1024w, http://news.superscommesse.it/wp-content/uploads/2018/10/cagliari-joao-pedro-barella-300x201.jpg 300w, http://news.superscommesse.it/wp-content/uploads/2018/10/cagliari-joao-pedro-barella-768x515.jpg 768w, http://news.superscommesse.it/wp-content/uploads/2018/10/cagliari-joao-pedro-barella-84x55.jpg 84w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Foto Getty Images© selezionata da SuperNews</p></div>
<p>I tifosi della <em>Sardegna Arena</em> non saranno per nulla contenti di sentire, ogni anno, tante voci di mercato intorno ai propri gioielli. A maggior ragione nella stagione in corso, la società del presidente filo-interista<strong> Tommaso Giulini</strong> sta navigando in acque abbastanza tranquille se si considera il <strong>+7</strong> dei rossoblu sulla terzultima di<strong> Serie A</strong>. La prima parte del ciclo targato <strong>Rolando Maran</strong> sta dando i suoi frutti anche dal punto di vista della valorizzazione dei giocatori attualmente a disposizione dell&#8217;ex tecnico clivense. Se si esclude <strong>Lucas Castro</strong>, il centrocampista argentino fortemente voluto dal neo allenatore isolano, la rosa rossoblu è, a grandi linee, la stessa della passata stagione.</p>
<p>Oltre al <strong>Pata Castro</strong>, tra i giocatori che si stanno mettendo più in luce per costanza di rendimento ad alti livelli sono, senza dubbio,<strong> Alessio Cragno</strong> e <strong>Nicolò Barella</strong>, due giocatori ormai nel giro dell&#8217;ennesima &#8220;rifondazione Italia&#8221; guidata da <strong>Roberto Mancini</strong>. Il primo sta dimostrando, a suon di parate, il motivo per cui si ritrova ad essere considerato l&#8217;attuale terzo portiere degli Azzurri dietro <strong>Donnarumma</strong> e <strong>Sirigu</strong>.<br />
Il secondo ha il sangue sardo nelle vene e la determinazione tipica del suo popolo. Se a qualcuno sfugge,<strong> Barella</strong> è un <strong>classe 1997</strong> ma, vedendolo in campo, non si direbbe. A livello realizzativo, non è ancora paragonabile al giocatore dell&#8217;anno scorso quando<strong> Barella</strong> ha raggiunto quota <strong>6 gol</strong> in <strong>Serie A</strong>, mentre quest&#8217;anno, per il momento, è fermo a <strong>1</strong>. Per sua fortuna, le statistiche non sono le uniche a contare nel gioco del calcio, perché il centrocampista cagliaritano si sta distinguendo per le sue dote di leadership in costante crescita, così come per la sua capacità di fare la spola tra difesa e attacco senza pagarne troppo in lucidità.<br />
<strong>Mancini</strong>, che non ha alcuna paura a lanciare giovani di talento anche se bizzosi come capitato per <strong>Mario Balotelli</strong> ai tempi dell&#8217;Inter, non ci ha pensato un attimo ad affidare al caparbio <strong>Nicolò</strong> le chiavi del centrocampo azzurro, accanto a gente di esperienza internazionale come <strong>Jorginho</strong> e <strong>Verratti</strong>. Quello che colpisce di <strong>Barella</strong> è la sua serietà e professionalità in un&#8217;età in cui è facile perdersi in atteggiamenti velleitari.</p><div class="sn-related-post"><a href="http://news.superscommesse.it/calcio/serie-a/2018/11/infortunio-biglia-continua-lemergenza-per-gattuso-montolivo-verra-reintegrato-369866/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Infortunio Biglia, continua l&#8217;emergenza al Milan: Montolivo verrà reintegrato da Gattuso?</span></a></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id='sy_73071' align='center'></div>
<script>
	function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:629});
  	mmTag.push({mmSetWeight:300});
  	mmTag.push({mmSetHeight:169});
  	} else {
	mmTag.push({mmSetPubId:628});
  	mmTag.push({mmSetWeight:675});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_73071'});
 	mmTag.push({mmVideoDisplay:''});
</script>
<script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script>
</div>

<p>Non sono tardate ad arrivare offerte all&#8217;indirizzo di <strong>Barella</strong> già in questi giorni. La prima proposta è stata avanzata dal <strong>Napoli</strong> di <strong>De Laurentiis</strong>, pronto a sborsare <strong>30 milioni di Euro</strong> per bruciare la concorrenza. Il presidente cagliaritano <strong>Giulini</strong> ha subito rispedito la proposta alla società partenopea perché non vuole privarsi del suo gioiello già a gennaio, a meno che la cifra non si avvicini sensibilmente ai <strong>55 milioni di Euro</strong> richiesti. Difficile che una società, anche estera, possa permettersi di offrire una somma così importante a metà stagione. In ogni caso, sembra esserci stato anche un <em>pourparler</em> tra il direttore sportivo napoletano <strong>Giuntoli</strong> e l&#8217;agente del calciatore sardo che, se venisse confermato, darebbe a <strong>De Laurentiis</strong> un leggero vantaggio sulle altre società in fila per l&#8217;ormai ex Under 21.</p><div class="sn-related-post"><a href="http://news.superscommesse.it/live/2018/11/milan-genoa-2-1-video-gol-highlights-romagnoli-fa-esplodere-san-siro-al-92-369782/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Milan-Genoa 2-1 (Video Gol Highlights): Romagnoli fa esplodere San Siro al 92&#8242;</span></a></div>
<p>Stando alle ultime indiscrezioni, anche il <strong>Monaco</strong> avrebbe chiesto informazioni alla dirigenza isolana sul valore inflazionato di <strong>Barella</strong>. Il club monegasco vorrebbe ripetere l&#8217;operazione che l&#8217;anno scorso ha portato il baby prodigio <strong>Pietro Pellegri</strong> dal <strong>Genoa</strong> verso il Principato di Alberto II per la bellezza di <strong>30 milioni di Euro</strong>, anche se c&#8217;è da risolvere la precaria situazione legata al possibile disimpegno dalla società da parte del magnate russo <strong>Rybolovlev</strong>.<br />
Di una cosa siamo tutti sicuri: se <strong>Barella</strong> dovesse continuare ad alzare l&#8217;asticella delle sue prestazioni grazie alla voglia di emergere e alla determinazione mostrate finora, si scatenerà un&#8217;asta per lui tra le big del nostro campionato con il possibile inserimento di qualche club estero.</p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript">
var uri = 'http://impit.tradedoubler.com/imp?type(img)g(24289712)a(3063986)' + new String (Math.random()).substring (2, 11);
document.write('<a href="http://clk.tradedoubler.com/click?p=77460&a=3063986&g=24289712" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></p><div class="sn-related-post"><span class="sn-heading">notizie sul tema</span><a href="http://news.superscommesse.it/calcio/2018/11/post-partita-milan-genoa-siparietto-tra-gattuso-e-kessie-sei-una-capra-video-369896/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/02/milan-gennaro-gattuso-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="FLORENCE, ITALY - DECEMBER 30: Manager of AC Milan Gennaro Gattuso gestures during the serie A match between ACF Fiorentina and AC Milan at Stadio Artemio Franchi on December 30, 2017 in Florence, Italy. (Photo by Gabriele Maltinti/Getty Images)" srcset="http://news.superscommesse.it/wp-content/uploads/2018/02/milan-gennaro-gattuso-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/02/milan-gennaro-gattuso-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Post partita Milan-Genoa, siparietto tra Gattuso e Kessie: &#8220;Sei una capra&#8221; (VIDEO)</span></a><a href="http://news.superscommesse.it/calcio/2018/11/mercato-juventus-marcelo-bianconero-il-real-madrid-chiede-cambio-alex-sandro-369886/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/07/marcelo-real-madrid-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/07/marcelo-real-madrid-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/07/marcelo-real-madrid-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Mercato Juventus, Marcelo in bianconero ? Il Real Madrid chiede in cambio Alex Sandro</span></a><a href="http://news.superscommesse.it/calcio/2018/11/milan-bakayoko-bersagliato-dai-tifosi-contro-il-genoa-gattuso-lo-protegge-grandissima-partita-369889/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/10/tiemoue-bakayoko-milan-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/10/tiemoue-bakayoko-milan-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/10/tiemoue-bakayoko-milan-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Milan, Bakayoko bersagliato dai tifosi contro il Genoa. Gattuso lo protegge: &#8220;Grandissima partita&#8221;</span></a></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><ss class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2F2018%2F11%2Fnapoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Napoli%20su%20Barella.%20Il%20Cagliari%20rifiuta%2030%20milioni%20per%20gennaio%20e%20il%20Monaco%20insidia%20i%20partenopei&url=http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2F2018%2F11%2Fnapoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Napoli%20su%20Barella.%20Il%20Cagliari%20rifiuta%2030%20milioni%20per%20gennaio%20e%20il%20Monaco%20insidia%20i%20partenopei http%3A%2F%2Fnews.superscommesse.it%2Fcalcio%2F2018%2F11%2Fnapoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                                    </div><!-- .entry-content -->
            </article><!-- #post-369884 -->


            
        </div><!-- .single-right -->
        <div class="cb"></div>
</div>
            
            


            


            
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://news.superscommesse.it/calcio/2018/11/napoli-su-barella-il-cagliari-rifiuta-30-milioni-per-gennaio-e-il-monaco-insidia-partenopei-369884/" data-width="640" data-order-by="social"></div>
</div></div>
                    </section>
    </div><!-- #content -->


</div><!-- #content-wrapper -->



<aside id="sidebar">
	<div class="sidebar-wrapper">
		<aside id="text-10" class="widget widget_text widget_container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4587532033557115"
     data-ad-slot="1211281703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-75" class="widget widget_text widget_container">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- News 300 x 600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4587532033557115"
     data-ad-slot="5321483302"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-73" class="widget widget_text widget_container">			<div class="textwidget"><p><script type="text/javascript">
var uri = 'https://i.postimg.cc/RZqhM5Q3/DAZN.gif' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://prf.hn/click/camref:1101l4p7f/adref:supernews" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></p>
</div>
		</aside>
    <div id="wpp-13" class="widget popular-posts widget_container">
      <div class="widget-title">Top News di oggi</div>
      <ul class="wpp-list">
    
      <li>
        <a href="http://news.superscommesse.it/calcio/serie-a/2018/11/infortunio-biglia-continua-lemergenza-per-gattuso-montolivo-verra-reintegrato-369866/" title="Infortunio Biglia, continua l&#8217;emergenza ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/09/lucas-biglia-milan-50x50.jpg" title="Infortunio Biglia, continua l&#8217;emergenza ..." alt="Infortunio Biglia, continua l&#8217;emergenza ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Infortunio Biglia, continua l&#8217;emergenza ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/11/milan-genoa-2-1-video-gol-highlights-romagnoli-fa-esplodere-san-siro-al-92-369782/" title="Milan-Genoa 2-1 (Video Gol Highlights): ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/10/milan-higuain-suso-biglia-50x50.jpg" title="Milan-Genoa 2-1 (Video Gol Highlights): ..." alt="Milan-Genoa 2-1 (Video Gol Highlights): ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Milan-Genoa 2-1 (Video Gol Highlights): ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/tennis/2018/11/live-federer-fognini-diretta-risultato-tempo-reale-atp-parigi-bercy-2018-369840/" title="LIVE Federer-Fognini, diretta e risultato ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/10/fabio-fognini-tennis-2-50x50.jpg" title="LIVE Federer-Fognini, diretta e risultato ..." alt="LIVE Federer-Fognini, diretta e risultato ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">LIVE Federer-Fognini, diretta e risultato ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calciomercato/2018/11/juventus-pazza-idea-del-bayern-scambio-dybala-rodriguez-a-gennaio-i-bianconeri-rimandano-allestate-369875/" title="Juventus, pazza idea del Bayern: ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/10/paulo-dybala-juventus-pandev-50x50.jpg" title="Juventus, pazza idea del Bayern: ..." alt="Juventus, pazza idea del Bayern: ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Juventus, pazza idea del Bayern: ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/pallavolo/2018/11/live-civitanova-perugia-superlega-pallavolo-diretta-risultato-in-tempo-reale-le-probabili-formazioni-369888/" title="Civitanova-Perugia 0-3 Superlega pallavolo: Leon ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/01/pallone-volley-50x50.jpg" title="Civitanova-Perugia 0-3 Superlega pallavolo: Leon ..." alt="Civitanova-Perugia 0-3 Superlega pallavolo: Leon ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Civitanova-Perugia 0-3 Superlega pallavolo: Leon ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/11/post-partita-milan-genoa-siparietto-tra-gattuso-e-kessie-sei-una-capra-video-369896/" title="Post partita Milan-Genoa, siparietto tra ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/02/milan-gennaro-gattuso-50x50.jpg" title="Post partita Milan-Genoa, siparietto tra ..." alt="Post partita Milan-Genoa, siparietto tra ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Post partita Milan-Genoa, siparietto tra ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/11/salernitana-livorno-3-1-video-gol-highlights-serie-b-i-campani-volano-al-3posto-a-2-dal-pescara-369867/" title="Salernitana-Livorno 3-1 (Video Gol Highlights ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/09/serie-b-generica-50x50.jpg" title="Salernitana-Livorno 3-1 (Video Gol Highlights ..." alt="Salernitana-Livorno 3-1 (Video Gol Highlights ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Salernitana-Livorno 3-1 (Video Gol Highlights ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/11/mercato-juventus-marcelo-bianconero-il-real-madrid-chiede-cambio-alex-sandro-369886/" title="Mercato Juventus, Marcelo in bianconero ? ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/07/marcelo-real-madrid-50x50.jpg" title="Mercato Juventus, Marcelo in bianconero ? ..." alt="Mercato Juventus, Marcelo in bianconero ? ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Mercato Juventus, Marcelo in bianconero ? ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/11/mondiale-per-club-2018-da-boca-river-al-sogno-del-persepolis-chi-sfidera-il-real-madrid-369895/" title="Mondiale per club 2018, da Boca-River ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/05/real-madrid-champions-league-50x50.jpg" title="Mondiale per club 2018, da Boca-River ..." alt="Mondiale per club 2018, da Boca-River ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Mondiale per club 2018, da Boca-River ...</span></a>
        <span class="post-stats"></span>
      </li>
      <li>
        <a href="http://news.superscommesse.it/calcio/2018/11/san-paolo-vuoto-in-campionato-e-pieno-in-champions-perche-369887/" title="Napoli, San Paolo vuoto in ..." target="_self">
          <img src="http://news.superscommesse.it/wp-content/uploads/2018/01/napoli-san-paolo-serie-a-50x50.jpg" title="Napoli, San Paolo vuoto in ..." alt="Napoli, San Paolo vuoto in ..." class="wpp-thumbnail wpp_cached_thumb wpp_featured" height="40" width="40">
        <span class="wpp-post-title">Napoli, San Paolo vuoto in ...</span></a>
        <span class="post-stats"></span>
      </li>
      </ul>
    </div>
    <aside id="text-72" class="widget widget_text widget_container">			<div class="textwidget"><p><script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(24289706)a(3063986)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=77460&#038;a=3063986&#038;g=24289706" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script></p>
</div>
		</aside><aside id="ss_twitter_widget-9" class="widget widget_ss_twitter_widget widget_container">
            <div class="twitter_container">  
                <div class="twitter_tweets"><blockquote class="twitter-tweet" data-cards="hidden"><p lang="it" dir="ltr"><a href="https://twitter.com/hashtag/ricominciA?src=hash&amp;ref_src=twsrc%5Etfw">#ricominciA</a>! La <a href="https://twitter.com/hashtag/SerieATIM?src=hash&amp;ref_src=twsrc%5Etfw">#SerieATIM</a> 2018-2019 sta per iniziare. Seguici sul nuovo account Twitter <a href="https://twitter.com/SerieA?ref_src=twsrc%5Etfw">@SerieA</a> ! <a href="https://t.co/gDplgqemis">pic.twitter.com/gDplgqemis</a></p>&mdash; Serie A (@SerieA_TIM) <a href="https://twitter.com/SerieA_TIM/status/1027211862084136960?ref_src=twsrc%5Etfw">August 8, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
 
                </div>
            </div>
            
                <div style="float: left; text-align: right; width: 100%; margin-bottom: 10px; ">
                    <a href="https://twitter.com/intent/tweet?screen_name=SerieA_TIM" class="twitter-mention-button" data-related="SerieA_TIM">Tweet to @SerieA_TIM</a>
                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                </div></aside>	</div>
    </aside>



</div>


<div id="footer">

    
    <div class="footer1-wrapper">
        <div class="box-hold footerwrapper">
            <div class="box footer1">
                 <div class="widget">			<div class="textwidget"></div>
		</div> <div class="widget"><h3>Media &#038; Press</h3><div class="menu-chi-siamo-container"><ul id="menu-chi-siamo" class="menu"><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://news.superscommesse.it/la-redazione/">Team di Redazione</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://news.superscommesse.it/gli-autori-di-supernews/">I nostri autori</a></li>
<li id="menu-item-95084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95084"><a href="http://news.superscommesse.it/supernews-link-utili/">Link utili</a></li>
<li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://news.superscommesse.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.superscommesse.it/informativa-sulla-privacy.html">Informativa Privacy</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://news.superscommesse.it/contattaci/">Come contattarci</a></li>
</ul></div></div>                <div class="cb"></div>
            </div>
            <div class="box footer2">
                 <div class="widget"><h3>Iniziative Editoriali</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-6796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6796"><a href="http://news.superscommesse.it/iniziative/borsa-di-studio.html">Borsa di studio</a></li>
<li id="menu-item-55556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55556"><a href="http://news.superscommesse.it/iniziative/social-basket-cup.html">Social Basket Cup</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a href="http://www.superscommesse.it/iniziative/social-pro-league.html">Social Pro League</a></li>
</ul></div></div>                <div class="cb"></div>
            </div>
            <div class="box footer3">
                <div class="widget"><h3>Per le ultimissime seguici su</h3>			<div class="textwidget"><div><a href = "https://www.facebook.com/pages/SuperNews/717709678346962"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconafbfooter.png" alt = "Facebook"></a>
<a href = "https://twitter.com/_SuperNews_"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconatwitterfooter.png" alt = "Twitter"></a>
<a href = "https://plus.google.com/u/0/b/100982686316935038667/100982686316935038667/posts"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconagoogleplusfooter.png" alt = "Google Plus"></a></div></div>
		</div>                <div class="cb"></div>
            </div>
            <div class="box footer4">
                <div class="widget">			<div class="textwidget"><div align=right> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-footer.png" alt = "supernewslogo"></div>
<div align=right> <font color=#ddd size=14px>
News Superscommesse è una Testata Giornalistica registrata presso il Tribunale di Roma, n. 229/2013 del 09-10-2013 di proprietà ASAP ITALIA SRL - P.zza di Villa Carpegna 58, 00165 Roma - P.Iva 10856401004 - Tutti i diritti riservati</font></div></div>
		</div>                <div class="cb"></div>
            </div>
        </div>
    </div><!-- footer2-wrapper -->


    <div class="footer2-wrapper">
        <div id="bottomfooter">
            <div class="site-footer">
                            </div>    <!-- .site-footer .site-footer -->
            <div class="cb"></div>
        </div><!-- #bottomfooter -->
    </div><!-- footer3-wrapper -->

</div><!-- #footer -->

<script type="text/javascript"> 
     </script><script type="text/javascript"> 
     </script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/5307/tag"></script><script type="text/javascript">
        (function(d, script) {
            script = d.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.onload = function(){ };
            script.src = '//native.upstory.it/native.js?id=13182';
            d.getElementsByTagName('head')[0].appendChild(script);
        }(document));
    </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/news.superscommesse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"797273430312888"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://news.superscommesse.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<div id="fb-root"></div>    <div class="loading-modal"></div>
    <iframe id="follower-frame" class="white-popup-block mfp-hide"
            style="background: transparent;text-align: left;display:none;width: 600px;margin: 40px auto;position: relative;border: none;"
            src=""></iframe>
    <script>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</script>
	</body>
</html>