<!DOCTYPE html><html lang="it-IT"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic%7CGentium+Book+Basic:400,400italic%7CMerriweather:400,400italic,700,700italic%7CNoto+Sans:400,400italic%7CDomine:400,700%7CDroid+Sans:400,700%7CNoto+Serif:400,400italic,700,700italic%7CLora:400,700%7COpen+Sans:400,600,700%7COpen+Sans:300,400%7CRoboto+Slab:100,300,400,700" /><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><title> Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia | SuperNews</title><meta name="generator" content="Magazine3 Framework"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://news.superscommesse.it/xmlrpc.php"/><!--[if lt IE 9]> <script src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/html5.js" type="text/javascript"></script> <![endif]--> <!--[if IE]> <script type="text/javascript" src="http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/ie.js"></script><![endif]--><style type="text/css">.widget_container .widget-title{font:bold italic 19px/24px "Lato",Arial,Helvetica,sans-serif;margin:0 0 5px 0;border-bottom:1px solid #5a5a5a;text-align:center;padding-bottom:1px}.widget ul,.widget ol{margin:0;padding:0}.widget ul.wpp-list li{float:left;border-bottom:1px dotted #E6E6E6;color:#222;list-style:none;padding:8px 5px 8px 11px}.wpp-thumbnail{display:inline;float:left;margin:0 5px 0 0;border:none}</style><style type="text/css">DIV.twitter_container{float:left;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}DIV.twitter_container_banner{float:left;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;margin-bottom:10px}DIV.twitter_profile_bg{float:left;width:100%;height:100px;background-size:cover;position:relative;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;border:1px solid #999}DIV.twitter_profile_img{float:left;width:60px;background-size:cover;position:absolute;height:60px;left:20px;top:50%;margin-top:-30px;border:1px solid #FFF;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}DIV.twitter_container_banner DIV.twitter_tweets{float:left;width:100%;padding:0 10px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;border:1px solid #999;border-top:none;background:#EFEFEF}DIV.twitter_container DIV.twitter_tweets{float:left;width:100%;padding:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;border:none;border-top:none;background:none}</style><script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://news.superscommesse.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://news.superscommesse.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgHeight = true;var heateorSssReduceVerticalSvgHeight = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.5"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);</script> <style type="text/css">.heateor_sss_horizontal_sharing .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{height:70%;margin-top:5.25px}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{line-height:6.65px}div.heateor_sss_vertical_sharing .heateorSssSharingSvg{height:70%;margin-top:6px}div.heateor_sss_vertical_sharing .heateor_sss_square_count{line-height:15.2px}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}i.heateorSssTCBackground{color:#777!important}</style><meta name="description" content="Juve, riecco Caceres: sarà un giocatore bianconero per la 3° volta. Decisiva la spinta di mister Allegri"/><link rel="canonical" href="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed" href="http://news.superscommesse.it/feed/" /><link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Feed dei commenti" href="http://news.superscommesse.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="SuperNews &raquo; Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia Feed dei commenti" href="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-f83e688c99e353d15ead62d2c0256f19.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='sab-plugin-css'  href='http://news.superscommesse.it/wp-content/cache/busting/1/wp-content/plugins/simple-author-box/css/simple-author-box.min-v1.5.css' type='text/css' media='all' /><link rel='stylesheet' id='magnificpopup-css'  href='http://news.superscommesse.it/wp-content/cache/busting/1/wp-content/plugins/sn-follower/css/magnific-popup.min-0.0.1.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='http://news.superscommesse.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-sprites-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/supernews-redazione/social-icons-sprites/css/style-8e4e1358bca1db014cfcc1928477bd44.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='wp-content-calendar-lite-css'  href='http://news.superscommesse.it/wp-content/plugins/wp-content-calendar-lite/public/css/wp-content-calendar-lite-public.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/themes/sportsblog-free/style-dd868d111f183a49a9c0e27ad3016746.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='sn-style-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/themes/ss-supernews/style-d5b99650f6b5f0a046a7e4bf81aa99b6.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/themes/ss-supernews/css/font-awesome-36857095f8fb455324fa2793524e375f.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/themes/ss-supernews/style-34a0b476b410dd79b242bed059ae0721.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public-850c64668abf37813c9ab205e78b19a4.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg-4cf48525dfe4042d77d5c7f55a452d34.css' data-minify="1"  type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='http://news.superscommesse.it/wp-content/cache/busting/1/wp-content/plugins/tablepress/css/default.min-1.8.css' type='text/css' media='all' /> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/plugins/sn-follower/js/magnific-popup.min.js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.4/js.cookie.min.js?ver=4.9.9'></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/wp-content-calendar-lite/public/js/wp-content-calendar-lite-public-b7f1b128d8dc31460ca889151528a14f.js' data-minify="1"></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/es6-promise/4.1.1/es6-promise.min.js?ver=4.9.9'></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/themes/sportsblog-free/js/jquery.flexslider-min.js'></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/themes/sportsblog-free/js/superfish-ec57458a1e806947c0d31742727e7dea.js' data-minify="1"></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/themes/sportsblog-free/js/js-8043c5d400c0722e2c8bab05e08ea5ba.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://news.superscommesse.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.superscommesse.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.superscommesse.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='http://news.superscommesse.it/?p=375908' />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-4100022-32', 'superscommesse.it');

	ga('set', 'dimension1', 'Calciomercato,Serie A');
	ga('set', 'dimension2', 'Davide Corradini');
	ga('set', 'dimension3', 'Juventus,Martin Caceres,Mehdi Benatia');
             
        ga('send', 'pageview');</script> 
 <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:125830,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script><script type="text/javascript">var ajaxurl = "http://news.superscommesse.it/wp-admin/admin-ajax.php"</script><script async src='https://www.google.com/recaptcha/api.js'></script> <script>jQuery(document).ready( function() {
            jQuery.ajaxSetup({ cache: true });
            jQuery.getScript('//connect.facebook.net/en_US/sdk.js', function(){
              FB.init({
                appId: '189629724397383',
                status     : true,
                xfbml      : true,
                version: 'v2.4' // or v2.0, v2.1, v2.2, v2.3
              });
            });
            jQuery("#fb_login").show();
          });
          function fb_login(){
            FB.login(function(response) {
              if (response.authResponse) {
                FB.api('/me?fields=name,email,first_name,last_name', function(response) {
                  jQuery("#email").val(response.email);
                  jQuery("#username").val(response.name);
                  jQuery("#facebook_id").val(FB.getUserID());
                  jQuery("#facebook_name").val(response.first_name);
                  jQuery("#facebook_lastname").val(response.last_name);
                  jQuery("#email, #username").trigger("keyup");
                  setTimeout(function(){ jQuery("#ss_register_form").submit();}, 1000);
                });
              }
            }, {
                scope: 'public_profile,email'
            });
          }</script><style type="text/css">DIV.redazione-search{display:inline-block;width:100%;margin:10px 0 30px 0;text-align:center;line-height:30px}DIV.redazione-search FORM{display:inline-block;margin-left:5px}DIV.redazione-search INPUT.searchtext{font-size:12px;height:22px;line-height:30px;border:1px solid #CCC}DIV.redazione-search INPUT.searchsubmit{border:1px solid #333;backgroumd-color:#666;height:30px;line-height:30px;padding:0 10px;font-size:11px}H1.titolo-redazione{font-size:30px;line-height:50px}DIV.redazione-autore,DIV.redazione-autore *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}DIV.redazione-autore{float:left;width:49%;margin-bottom:10px;border:1px solid #CCC;padding:10px;height:128px;position:relative}DIV.redazione-autore-avatar{float:left;padding:10px;margin-right:10px}P.autore-nome{font-weight:700;text-transform:capitalize;margin:0}P.autore-biografia{font-size:12px;line-height:13px;height:39px;text-align:justify;overflow:hidden;margin:0;margin-top:12px}DIV.autore-social{text-align:right;right:0;bottom:0;position:absolute}DIV.redazione-autore-avatar IMG{width:80px;height:80px;border-radius:50%}DIV.redazione-autore:nth-child(even){margin-left:2%}DIV.redazione-paginazione{float:left;width:100%;height:30px;line-height:30px;text-align:center;margin-bottom:10px}DIV.redazione-paginazione A{margin:0 5px}DIV.redazione-paginazione A:after{padding-left:10px;content:"|"}DIV.redazione-paginazione A:last-child:after{padding-left:0;content:""}@media (max-width:783px){DIV.redazione-autore{float:left;width:100%;margin-bottom:10px;border:1px solid #CCC;padding:10px;height:auto;position:relative}DIV.redazione-autore:nth-child(even){margin-left:0}DIV.autore-social{position:relative;float:right}P.autore-biografia{height:52px}}</style> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1692469810973988');
    fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1692469810973988&ev=PageView&noscript=1"/></noscript>  <script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/"},"headline":"Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia","datePublished":"2019-01-26T18:00:50+00:00","dateModified":"2019-01-26T18:34:18+00:00","publisher":{"@type":"Organization","name":"SuperNews","url":"http://news.superscommesse.it","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"copyrightYear":2014,"copyrightHolder":{"@type":"Organization","name":"SuperNews","logo":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/themes/ss-supernews/amp-template/logo.png","width":{"@type":"Intangible","name":600},"height":{"@type":"Intangible","name":60}}},"description":"Juve, riecco Caceres: sar\u00e0 un giocatore bianconero per la 3\u00b0 volta. Decisiva la spinta di mister Allegri","image":{"@type":"ImageObject","url":"http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo.jpg","width":{"@type":"Intangible","name":640},"height":{"@type":"Intangible","name":480}},"accountablePerson":{"@type":"Person","name":"Sara Mechelli","jobTitle":"Editor in Chief"},"author":{"@type":"Person","name":"Davide Corradini"}}</script><link rel="shortcut icon" href="http://news.superscommesse.it/wp-content/uploads/2015/02/la-fava.png"/><meta property="og:site_name" content="SuperNews" /><meta property="og:type" content="article" /><meta property="og:locale" content="it_IT" /><meta property="fb:app_id" content="797273430312888" /><meta property="og:url" content="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/" /><meta property="og:title" content="Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia | SuperNews" /><meta property="og:description" content="Juve, riecco Caceres: sarà un giocatore bianconero per la 3° volta. Decisiva la spinta di mister Allegri" /><meta property="og:image" content="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="720" /><meta property="article:published_time" content="2019-01-26T18:00:50+00:00" /><meta property="article:modified_time" content="2019-01-26T18:34:18+00:00" /><meta property="article:author" content="https://www.facebook.com/SuperNews" /><meta property="article:section" content="Calciomercato" /><meta property="article:tag" content="Serie A" /><meta property="article:tag" content="Juventus" /><meta property="article:tag" content="Martin Caceres" /><meta property="article:tag" content="Mehdi Benatia" /><link rel="amphtml" href="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/amp/" /><style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img{-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color{-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before{text-shadow:none}.saboxplugin-wrap{margin-top:0}.saboxplugin-wrap{margin-bottom:0}.saboxplugin-wrap .saboxplugin-authorname{font-size:18px;line-height:25px}.saboxplugin-wrap .saboxplugin-desc{font-size:14px;line-height:21px}.saboxplugin-wrap .saboxplugin-web{font-size:14px}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color{font-size:23px}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before{width:40px;height:40px;line-height:41px}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey{font-size:20px}</style><link rel="stylesheet" href="http://news.superscommesse.it/wp-content/themes/sportsblog-free/responsive.css" type="text/css"
media="screen"/><style>#content .entry-content p,#content .entry-content{font-size:px!important}.single h1.entry-title{font-family:!important}.single .entry-content h1{font-family:;font-size:px!important;color:}.single .entry-content h2{font-family:;font-size:px!important;color:}.single .entry-content h3{font-family:;font-size:px!important;color:}.single .entry-content h4{font-family:;font-size:px!important;color:}.single .entry-content h5{font-family:;font-size:px!important;color:}.single .entry-content h6{font-family:;font-size:px!important;color:}div#buttons{float:right;padding-top:30px}#buttons .nav{margin-left:0;list-style:none;line-height:1.42857143}#buttons li{display:inline-block;margin-left:5px}.btn{font-size:18px;font-family:"Droid Sans";padding:10px 20px;font-weight:700;border-radius:0;border:1px solid #ddd;color:#333}.btn:hover{color:#fff background-color:#bbb;border-color:#000}.btn-orange{background:#FB810E;border:1px solid #f2820e;color:#fff}.btn-orange:hover{background:#c9650d;border:1px solid #cb760b;color:#fff}#nav *,#wrapper{box-sizing:content-box}.footer1-wrapper{background-color:#1B1B1B}.nav>li>a{position:relative;display:block}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-4587532033557115",
            enable_page_level_ads: true
        });</script> <script>$ = jQuery;
        function getCookie(cname) {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);
            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }
        if(getCookie('ginger-cookie') === 'Y'){
            (function(d, script) {
                script = d.createElement('script');
                script.type = 'text/javascript';
                script.async = true;
                script.onload = function(){ };
                script.src = 'http://www.superscommesse.it/api_affiliations.php?domain=supernews';
                d.getElementsByTagName('head')[0].appendChild(script);
            }(document));
        }</script> </head><body class="post-template-default single single-post postid-375908 single-format-standard"><div id="fb-root"></div><div id="back-top"> <a href="#top"><span>Scroll to Top</span></a></div><div class="top-bar"><div class="bar-area"><div class="left"><div class="hot"> HOT</div></div><ul id="nav" class="right"><li><a class="search">search</a><div class="subs searchsub"><div class="default-search-widget"><form method="get" id="headersearch" action="http://news.superscommesse.it/"> <input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';"
onfocus="if(this.value==' ') this.value='';" id="s2head"/> <input type="submit" value="search" id="searchsubmit"/></form></div></div></li></ul></div></div><div id="wrapper"><header id="header"><div class="holder"><div class="logo"><a href="http://news.superscommesse.it"> <img src="http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-header.png"
alt="SuperNews"/> </a></div><div id="buttons"><ul class="nav"><li><a class="btn btn-orange" id="first-btn" href="http://news.superscommesse.it/scrivi-e-guadagna-con-supernews/">Registrati</a></li><li><a class="btn btn-default" href="http://news.superscommesse.it/wp-admin/">Accedi</a></li></ul></div></div><div class="menu-holder"><nav id="nav" class="nav-bar"><div class="responsivemenu"><nav id="mobile-menu" role="navigation"></nav></div><div class="main-menu nav-bar"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="sf-menu"><li id="menu-item-24867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-24867"><a href="http://news.superscommesse.it/">Home</a></li><li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30"><a href="http://news.superscommesse.it/./calcio/">Calcio</a><ul class="sub-menu"><li id="menu-item-35525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35525"><a href="http://news.superscommesse.it/./calcio/serie-a/">Serie A</a></li><li id="menu-item-35526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35526"><a href="http://news.superscommesse.it/./calcio/serie-b/">Serie B</a></li><li id="menu-item-35521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35521"><a href="http://news.superscommesse.it/./calcio/lega-pro/">Lega Pro</a></li><li id="menu-item-35519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35519"><a href="http://news.superscommesse.it/./calcio/coppa-italia/">Coppa Italia</a></li><li id="menu-item-35518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35518"><a href="http://news.superscommesse.it/./calcio/champions-league/">Champions League</a></li><li id="menu-item-35520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35520"><a href="http://news.superscommesse.it/./calcio/europa-league/">Europa League</a></li><li id="menu-item-52101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52101"><a href="http://news.superscommesse.it/./calcio/premier-league/">Premier League</a></li><li id="menu-item-52099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52099"><a href="http://news.superscommesse.it/./calcio/liga-spagnola/">Liga spagnola</a></li><li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://news.superscommesse.it/./calcio/bundesliga/">Bundesliga</a></li><li id="menu-item-52100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52100"><a href="http://news.superscommesse.it/./calcio/ligue-1/">Ligue 1</a></li><li id="menu-item-246376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246376"><a href="http://news.superscommesse.it/./calcio/mondiali/">Mondiali</a></li></ul></li><li id="menu-item-15369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15369"><a href="http://news.superscommesse.it/./calciomercato/">Calciomercato</a></li><li id="menu-item-122369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122369"><a href="http://news.superscommesse.it/./live/">Live</a></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://news.superscommesse.it/./motori/">Motori</a><ul class="sub-menu"><li id="menu-item-35530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35530"><a href="http://news.superscommesse.it/./motori/formula-1/">Formula 1</a></li><li id="menu-item-35531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35531"><a href="http://news.superscommesse.it/./motori/motogp/">MotoGp</a></li></ul></li><li id="menu-item-8432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8432"><a href="http://news.superscommesse.it/./basket/">Basket</a><ul class="sub-menu"><li id="menu-item-35516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35516"><a href="http://news.superscommesse.it/./basket/serie-a-basket/">Serie A Basket</a></li><li id="menu-item-35515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35515"><a href="http://news.superscommesse.it/./basket/nba/">NBA</a></li><li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://news.superscommesse.it/./basket/eurolega/">Eurolega</a></li><li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://news.superscommesse.it/./basket/eurocup/">Eurocup</a></li></ul></li><li id="menu-item-23598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23598"><a href="http://news.superscommesse.it/./tennis/">Tennis</a></li><li id="menu-item-22453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22453"><a href="http://news.superscommesse.it/./altri-sport/">Più Sport</a><ul class="sub-menu"><li id="menu-item-22455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22455"><a href="http://news.superscommesse.it/./ciclismo/">Ciclismo</a><ul class="sub-menu"><li id="menu-item-59086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59086"><a href="http://news.superscommesse.it/./ciclismo/giro-ditalia/">Giro d&#8217;Italia</a></li><li id="menu-item-72558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72558"><a href="http://news.superscommesse.it/./ciclismo/tour-de-france/">Tour de France</a></li></ul></li><li id="menu-item-22454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22454"><a href="http://news.superscommesse.it/./atletica/">Atletica leggera</a></li><li id="menu-item-14837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14837"><a href="http://news.superscommesse.it/./pallavolo/">Volley</a></li><li id="menu-item-22457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22457"><a href="http://news.superscommesse.it/./rugby/">Rugby</a></li><li id="menu-item-107252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107252"><a href="http://news.superscommesse.it/./boxe/">Boxe</a></li><li id="menu-item-50859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50859"><a href="http://news.superscommesse.it/./sport-estremi/">Sport Estremi</a></li><li id="menu-item-52102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52102"><a href="http://news.superscommesse.it/./nuoto/">Nuoto</a></li><li id="menu-item-52104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52104"><a href="http://news.superscommesse.it/./sci/">Sci</a></li><li id="menu-item-52103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52103"><a href="http://news.superscommesse.it/./scherma/">Scherma</a></li></ul></li><li id="menu-item-6580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6580"><a href="http://news.superscommesse.it/./gli-speciali/">Speciali</a></li><li id="menu-item-22465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22465"><a href="http://news.superscommesse.it/./interviste-personaggi-famosi/">Interviste</a></li><li id="menu-item-206658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-206658"><a href="https://www.youtube.com/channel/UCSGbibb2tlO1W1PAVAX5fhw">Video</a></li></ul></div></div></nav></div></header><style>.author-info{float:right}@media screen and (max-width:768px){.author-info{float:none}.single-meta span{display:block}}</style><div id="content-wrapper" class="site-content"><div id="content" role="main" class="single-wrapper"><header class="entry-header-single"><div id="breadcrumb"><ol><li><a href="http://news.superscommesse.it">Home</a></li><li><a href="http://news.superscommesse.it/./calciomercato/">Calciomercato</a></li><li><a href="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/">Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia </a></li></ol></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/.\/calciomercato\/","name":"Calciomercato"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http:\/\/news.superscommesse.it\/calciomercato\/2019\/01\/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908\/","name":"Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia\n\t\t"}}]}</script> <h1 class=" single-entry-title"> Calciomercato Juventus, Caceres ancora bianconero per il dopo Benatia</h1><div class="single-meta"><div class="info"> Pubblicato il <span class="date"><span itemprop="datePublished"
datetime="2019-01-26 UTC18:00:50+0000"
data-timestamp="1548525650">26 Gen 2019 - 19:00</span> <span class="author-info">autore: <a
href="http://news.superscommesse.it/author/davide-corradini/" title="
View all posts by Davide Corradini">Davide Corradini</a> <a class="btn btn-follow" id="follower-btn"
href="#follower-frame"><i class="fa fa-user-plus"></i> Segui</a> </span></div></div></header><section><div id="single-heading-content" class="content"><div class="single-right-big"><article id="post-375908" class="post-375908 post type-post status-publish format-standard has-post-thumbnail category-calciomercato category-serie-a tag-juventus tag-caceres tag-benatia"><div class="content"><p><img class="aligncenter size-full wp-image-373789" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo.jpg" alt="" width="960" height="720" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo.jpg 960w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-300x225.jpg 300w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-768x576.jpg 768w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-600x450.jpg 600w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-210x158.jpg 210w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="aligncenter size-full wp-image-373789" src="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo.jpg" alt="" width="960" height="720" srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo.jpg 960w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-300x225.jpg 300w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-768x576.jpg 768w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-600x450.jpg 600w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-210x158.jpg 210w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><span id="more-375908"></span><br /> <span style="color: #000000">A volte ritornano, anzi tritornano. Sono passati circa dieci anni da quando Martin Caceres, 21 enne difensore uruguaiano e fresco vincitore del <em>triplete</em> col Barcellona, debuttò a Roma con la maglia bianconera nel match contro la Lazio. Finì 2-0, con la rete finale segnata proprio dall&#8217; uruguaiano. <strong>Ora è pronto a riabbracciare i suoi ex giocatori per la terza volta</strong> e lo farà da biancoceleste, a poche ore da un altro Lazio-Juventus all&#8217; Olimpico. Stadio Olimpico che è stato anche importante per Mehdi Benatia, colui che lascerà il posto proprio a Martin Caceres. Va ricordato che il marocchino arrivò in Italia nell&#8217; estate 2016, la stessa in cui Caceres salutò tutti dopo aver vinto 5 scudetti, 2 Coppe Italia e 3 Supercoppe, poiché il contratto in scadenza non gli fu rinnovato. Due anni e mezzo dopo, i due si rincontrano, le strade si incrociano di nuovo ed ecco che il mercato torna vivo più che mai. Se non fosse stato per Benatia, Caceres avrebbe preso un aereo diretto per il Giappone, dove ad attenderlo c&#8217;era il Kobe, club in cui giocano Iniesta, Villa e Podolski.</span></p><p><span style="color: #000000"></span></p><div class="sn-related-post"><a href="http://news.superscommesse.it/calcio/lega-pro/2019/01/juve-stabia-difesa-dacciaio-le-vespe-meglio-della-juventus-di-bonucci-chiellini-375814/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Juve Stabia, difesa d&#8217;acciaio: le Vespe meglio della Juventus di Bonucci-Chiellini</span></a></div><div style="float:none;margin:10px 0 10px 0;text-align:center;"><div id='sy_73071' align='center'></div> <script>function detectWidth() {return window.screen.width || window.innerWidth && document.documentElement.clientWidth ? Math.min(window.innerWidth, document.documentElement.clientWidth) : window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName('body')[0].clientWidth;}
  	var mmTag = [];
  	if(detectWidth() < 768) { 
	mmTag.push({mmSetPubId:629});
  	mmTag.push({mmSetWeight:300});
  	mmTag.push({mmSetHeight:169});
  	} else {
	mmTag.push({mmSetPubId:628});
  	mmTag.push({mmSetWeight:675});
  	mmTag.push({mmSetHeight:310});
  	}
	mmTag.push({mmSetDivId:'sy_73071'});
 	mmTag.push({mmVideoDisplay:''});</script> <script type='text/javascript' src='https://videomatictv.com/dsp/show_w.js'></script> </div><h2><span style="color: #000000">Calciomercato Juventus, Caceres nuovo giocatore bianconero. Decisiva la spinta di mister Allegri</span></h2><p><span style="color: #000000">Invece ecco la decisione clamorosa, che ha preso un&#8217; altra strada: lo scontentato Mehdi, chiuso anche da un altro rientro, quello di Bonucci dal Milan, ha colto l&#8217;occasione ed è volato in Qatar, dove ad attenderlo c&#8217;è l&#8217; Al Duhail, che gli ha offerto 10 milioni di euro più bonus e 5 milioni al giocatore per altre tre stagioni (l&#8217;attuale contratto con i bianconeri gli sarebbe scaduto nel 2020). I bianconeri hanno resistito fino all&#8217;ultimo, visto anche che Allegri lo considera come terza scelta nella difesa, ma nulla è servito. Il marocchino si è impuntato e per la dirigenza bianconera l&#8217;unica scelta è stata quella di accontentarlo. Inutile tenere un giocatore senza voglia, ultimamente alle prese con troppi acciacchi e ormai in rotta con tecnico e ambiente.</span></p><p><span style="color: #000000">L&#8217;uruguaiano l&#8217;ha spuntata sugli altri contendenti perché ha tutte le carte in regola: è economico e affidabile, ha un pedigree internazionale e conosce bene il nostro campionato. L&#8217;unico difetto è la fragilità, e lui lo sa bene. Ieri la Juventus ha spinto sull&#8217; acceleratore e la telenovela è terminata. Prestito secco fino a giugno e ingaggio per 900 mila euro netti. Ricordiamo che nelle ultime ore anche l&#8217;Inter aveva fatto un sondaggio per il difensore, ma è arrivato subito il no netto della società, subordinati anche dall&#8217; eventuale partenza di Miranda. </span><span style="color: #000000">Nei prossimi giorni sono in programma le visite mediche e poi per l&#8217;uruguaiano può finalmente iniziare l&#8217;avventura con la maglia bianconera. Nelle ultime stagioni Caceres ha vissuto tante gioie ma anche tanti brutti infortuni, senza dimenticarsi dello schianto con la Ferrari. Decisiva è stata la spinta ricevuta da Allegri, che lo ha sempre apprezzato. Ora a Torino gli spetta la maglia n.4, quella che è stata già sua in passato.</span></p><div class="sn-related-post"><a href="http://news.superscommesse.it/calciomercato/2019/01/juventus-benatia-spinazzola-e-pjaca-casi-di-mercato-per-paratici-375866/"><span class="sn-heading">potrebbe interessarti anche</span><span class="sn-title">Juventus: Benatia, Spinazzola e Pjaca i casi di mercato per Paratici</span></a></div><div style="float:none;margin:10px 0 10px 0;text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1934239812329247",
          enable_page_level_ads: true
     });</script> </div><p><strong><span style="color: #000000">Ecco alcuni dei gol fatti da Caceres<br /> </span></strong></p><div style="float:none;margin:10px 0 10px 0;text-align:center;"> <script type="text/javascript">var uri = 'https://i.postimg.cc/RZqhM5Q3/DAZN.gif' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://prf.hn/click/camref:1101l4p7f/adref:supernewsart" target="_BLANK"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="'+uri+'" border=0><noscript><img src="'+uri+'" border=0></noscript></a>');</script> </div><div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div></p><div class="sn-related-post"><span class="sn-heading">notizie sul tema</span><a href="http://news.superscommesse.it/calcio/2019/01/lazio-settimana-da-incubo-per-simone-inzaghi-e-domenica-arriva-la-juventus-375819/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><noscript><img width="50" height="50" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><noscript><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/lazio-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /></noscript></noscript><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Lazio, settimana da incubo per Simone Inzaghi e domenica arriva la Juventus</span></a><a href="http://news.superscommesse.it/calcio/2019/01/classifica-fatturati-juventus-al-top-nella-10yearschallenge-bene-roma-e-inter-male-il-milan-375818/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><noscript><img width="50" height="50" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><noscript><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/pallone-calcio-generica-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /></noscript></noscript><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Classifica fatturati, Juventus al top nella #10yearschallenge. Bene Roma e Inter, male il Milan</span></a><a href="http://news.superscommesse.it/calcio/2019/01/calciomercato-juventus-anche-marcelo-dal-real-madrid-il-terzino-brasiliano-vuole-bianconeri-375740/" style="height:50px;margin-bottom: 15px"><img width="50" height="50" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><noscript><img width="50" height="50" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" data-lazy-srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /><noscript><img width="50" height="50" src="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-50x50.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-50x50.jpg 50w, http://news.superscommesse.it/wp-content/uploads/2018/12/juventus-logo-290x290.jpg 290w" sizes="(max-width: 50px) 100vw, 50px" /></noscript></noscript><span class="sn-title" style="position: absolute;left: 70px;top: 50%;transform: translateY(-50%)">Calciomercato Juventus, anche Marcelo dal Real Madrid?</span></a></div><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><ss class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</ss><div class="fb-like" data-href="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fnews.superscommesse.it%2Fcalciomercato%2F2019%2F01%2Fcalciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Calciomercato%20Juventus%2C%20Caceres%20ancora%20bianconero%20per%20il%20dopo%20Benatia&url=http%3A%2F%2Fnews.superscommesse.it%2Fcalciomercato%2F2019%2F01%2Fcalciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Calciomercato%20Juventus%2C%20Caceres%20ancora%20bianconero%20per%20il%20dopo%20Benatia http%3A%2F%2Fnews.superscommesse.it%2Fcalciomercato%2F2019%2F01%2Fcalciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss></a></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div></article></div><div class="cb"></div></div><div class="single-right-big" style="margin: 20px 10px;"><b>Tags:</b> <a href="http://news.superscommesse.it/juventus/" rel="tag">Juventus</a>, <a href="http://news.superscommesse.it/caceres/" rel="tag">Martin Caceres</a>, <a href="http://news.superscommesse.it/benatia/" rel="tag">Mehdi Benatia</a></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://news.superscommesse.it/calciomercato/2019/01/calciomercato-juventus-caceres-ancora-bianconero-per-il-dopo-benatia-375908/" data-width="640" data-order-by="social"></div></div></div></section></div></div><aside id="sidebar"><div class="sidebar-wrapper"><aside id="text-73" class="widget widget_text widget_container"><div class="textwidget"><p><script type="text/javascript">var uri = 'https://i.postimg.cc/RZqhM5Q3/DAZN.gif' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://prf.hn/click/camref:1101l4p7f/adref:supernewslatart" target="_BLANK"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="'+uri+'" border=0><noscript><img src="'+uri+'" border=0></noscript></a>');</script></p></div></aside><aside id="text-72" class="widget widget_text widget_container"><div class="textwidget"><p><script type="text/javascript">var uri = 'https://impit.tradedoubler.com/imp?type(js)pool(537203)a(3063986)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');</script></p></div></aside><aside id="ss_twitter_widget-9" class="widget widget_ss_twitter_widget widget_container"><div class="twitter_container"><div class="twitter_tweets"><blockquote class="twitter-tweet" data-cards="hidden"><p lang="fr" dir="ltr">Ne jamais perdre de vue son objectif 👀<a href="https://twitter.com/hashtag/mindset?src=hash&amp;ref_src=twsrc%5Etfw">#mindset</a> <a href="https://t.co/CLT5gizLix">pic.twitter.com/CLT5gizLix</a></p>&mdash; MBenatia5 (@MedhiBenatia) <a href="https://twitter.com/MedhiBenatia/status/1083375720821334016?ref_src=twsrc%5Etfw">January 10, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></div><div style="float: left; text-align: right; width: 100%; margin-bottom: 10px; "> <a href="https://twitter.com/intent/tweet?screen_name=MedhiBenatia" class="twitter-mention-button" data-related="MedhiBenatia">Tweet to @MedhiBenatia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </div></aside></div> <iframe marginwidth="0" width="330" height="270" frameborder="0" src="http://news.superscommesse.it/adsense_iframe.php?id=1167"></iframe></aside></div><div id="footer"><div class="footer1-wrapper"><div class="box-hold footerwrapper"><div class="box footer1"><div class="widget"><div class="textwidget"></div></div><div class="widget"><h3>Media &#038; Press</h3><div class="menu-chi-siamo-container"><ul id="menu-chi-siamo" class="menu"><li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456"><a href="http://news.superscommesse.it/la-redazione/">Team di Redazione</a></li><li id="menu-item-459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459"><a href="http://news.superscommesse.it/gli-autori-di-supernews/">I nostri autori</a></li><li id="menu-item-95084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95084"><a href="http://news.superscommesse.it/supernews-link-utili/">Link utili</a></li><li id="menu-item-454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454"><a href="http://news.superscommesse.it/disclaimer/">Disclaimer</a></li><li id="menu-item-455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455"><a href="http://www.superscommesse.it/informativa-sulla-privacy.html">Informativa Privacy</a></li><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="http://news.superscommesse.it/contattaci/">Come contattarci</a></li></ul></div></div><div class="cb"></div></div><div class="box footer2"><div class="widget"><h3>Iniziative Editoriali</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-6796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6796"><a href="http://news.superscommesse.it/iniziative/borsa-di-studio.html">Borsa di studio</a></li><li id="menu-item-55556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55556"><a href="http://news.superscommesse.it/iniziative/social-basket-cup.html">Social Basket Cup</a></li><li id="menu-item-466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466"><a href="http://www.superscommesse.it/iniziative/social-pro-league.html">Social Pro League</a></li></ul></div></div><div class="cb"></div></div><div class="box footer3"><div class="widget"><h3>Per le ultimissime seguici su</h3><div class="textwidget"><div><a href = "https://www.facebook.com/pages/SuperNews/717709678346962"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconafbfooter.png" alt = "Facebook"></a> <a href = "https://twitter.com/_SuperNews_"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconatwitterfooter.png" alt = "Twitter"></a> <a href = "https://plus.google.com/u/0/b/100982686316935038667/100982686316935038667/posts"> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/uploads/2016/05/iconagoogleplusfooter.png" alt = "Google Plus"></a></div></div></div><div class="cb"></div></div><div class="box footer4"><div class="widget"><div class="textwidget"><div align=right> <img class = "img-responsive" src = "http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-footer.png" alt = "supernewslogo"></div><div align=right> <font color=#ddd size=14px> News Superscommesse è una Testata Giornalistica registrata presso il Tribunale di Roma, n. 229/2013 del 09-10-2013 di proprietà ASAP ITALIA SRL - P.zza di Villa Carpegna 58, 00165 Roma - P.Iva 10856401004 - Tutti i diritti riservati</font></div></div></div><div class="cb"></div></div></div></div><div class="footer2-wrapper"><div id="bottomfooter"><div class="site-footer"></div><div class="cb"></div></div></div>  <script type="text/javascript">var qevents = qevents || [];

        (function() {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

        _qevents.push({
            qacct:"p-AEG4zQpWqP8K-"
        });</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-AEG4zQpWqP8K-.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript> <script type="text/javascript" async=true>var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Initial Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
		'Purpose Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Purpose Screen Body Text': 'È possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalità riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalità di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annullare',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
		'Vendor Screen Body Text': 'È possibile impostare le preferenze sul consenso per ogni singola società partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l&#039;elenco di ciascun partner e visualizzare per quali finalità utilizza i dati. In alcuni casi, le società possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.',
		'Vendor Screen Accept All Button Text': 'Accettare tutto',
		'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annullare',
		'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
		'Initial Screen Body Text': 'Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalità per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all&#039;utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'ASAP ITALIA',
		'Publisher Logo': 'http://news.superscommesse.it/wp-content/themes/ss-supernews/logo-header.png',
		'Publisher Purpose IDs': [1,2,3,4,5],
    });</script> <style>.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button{background-color:transparent;color:#368bd6}.qc-cmp-button:hover,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#1f578a;color:#1f578a}</style></div> <script type="text/javascript"></script><script type="text/javascript"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/5307/tag"></script><script type="text/javascript">(function(d, script) {
            script = d.createElement('script');
            script.type = 'text/javascript';
            script.async = true;
            script.onload = function(){ };
            script.src = '//native.upstory.it/native.js?id=13182';
            d.getElementsByTagName('head')[0].appendChild(script);
        }(document));</script>  <script type="text/javascript">var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-AEG4zQpWqP8K-",
				source:"wp"
			});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-AEG4zQpWqP8K-.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/news.superscommesse.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-4ce9e860391bd7c51fdfa99767f28889.js' data-minify="1"></script> <script type='text/javascript' src='http://news.superscommesse.it/wp-content/cache/min/1/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public-7be28920008bb41b3d034961d33d8c00.js' data-minify="1"></script> <script type='text/javascript'>/* <![CDATA[ */ var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"797273430312888"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}} /* ]]> */</script> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script> <div id="fb-root"></div><div class="loading-modal"></div> <iframe id="follower-frame" class="white-popup-block mfp-hide"
style="background: transparent;text-align: left;display:none;width: 600px;margin: 40px auto;position: relative;border: none;"
src=""></iframe> <script>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</script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://news.superscommesse.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1548530673 -->